Ir ao conteúdo
  • Cadastre-se
Le Miastkuosky

Asus P7P55 Deluxe reiniciando em loop

Posts recomendados

Boa noite galera!

 

Preciso de uma ajuda de vocês, troquei minha placa-mãe por uma Asus P7P55 Deluxe usada, estou usando uma fonte de 500w com uma placa de video genérica, meu problema é o seguinte.

 

A primeira vez que aperto o power o pc liga normalmente da boot e tudo, porém ele reinicia logo em seguida e entra em loop, tenho que desligar tudo esperar um tempo e ela liga normalmente porém faz o mesmo processo tudo de novo, alguém tem ideia do que pode ser?

 

Processador esquenta normalmente, aparentemente não tem nada fritando.

 

Ah sim o cooler não é esse, to esperando chegar um cooler novo, porém ele não esquenta ao ponto de desligar, ela reinicia bem antes.

 

Comprei a placa no mercado livre, e não sei se é problema meu, tipo memoria ou fonte ou se a placa realmente esta com defeito.

 

Fiz um vídeo para ter uma ideia 

 

 

 

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!