Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Gustavo Pinho

Fonte e Fita de LED

Posts recomendados

No meu setup antigo usava uma fita de led de 1 metro para iluminar o interior do gabinete (fonte corsair cx430) e funcionava normal. Recentemente troquei a fonte por uma Gigabyte B700H e desde então vem me ocorrendo o seguinte:

 

A cor azul da minha fita de LED RGB não apaga, quando aperto o botão de desligar no controle em vez de apagar a cor azul permanece acesa, isso ocorre se ligar tanto no controlador pelo molex quanto direto na placa-mãe, o que interfere nas outras cores (vermelho/verde) ,alguém tem ideia do que seja?

 

Obs: Suspeito que seja algo relacionado com a fonte pois testei ligando em uma fonte externa 12v e acende normal como acendia na fonte da corsair, porém gostaria de saber se existe alguma solução.MVIMG_20200216_161339.thumb.jpg.dbde1311db47c41820a3e363b2b29685.jpgMVIMG_20200216_161352.thumb.jpg.d14f05f95afcc99f3dbd9616e3ce5c1a.jpgIMG_20200216_161400.thumb.jpg.7fd5bbef64b1c8ca2a45e855017bc0f5.jpg.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

montagem2018-capa-newsletter2.jpg

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 19,90 só até as 23h59min deste domingo 29/03/2020

CLIQUE AQUI E COMPRE AGORA MESMO!