Ir ao conteúdo
  • Cadastre-se
Night Side

Velocidade muito abaixo do esperado (Parcialmente resolvido)

Posts recomendados

Olá a todos, meu problema é o seguinte. Sou assinante da empresa Claro/Net, cujo serviço que me prestam é de internet de 120 megas de download e 10 megas de upload via cabo, pago mensalmente R$114,99. O modem é da marca Humax, possui Wi-fi também, no qual apenas dois celulares usufruem deste serviço (somente dentro de casa, fora de casa, nada).
Já a três meses, notei que minha velocidade da internet sofre um corte quando o download não está em ip nacional. Exemplo, no site do Linux Mint, seu eu baixar a distribuição (ISO) em server brasileiro, baixo na velocidade de 15 megas por segundo, mas se for outro server de outro país qualquer, no máximo, 3 megas por segundo. Já testei com outros servers tentando baixar Debian, Manjaro, Arch Linux, e o resultado sempre é o mesmo, sendo que a três meses atrás, nada disso ocorria. Já entrei em contato com a Claro/Net e eles informam que meu sinal está ok. Sinto que estou sendo lesado e preciso de opiniões de como interceder contra isto! Uso Windows 10 x64 Pro 1909.

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, roblox_gamer disse:

Faça um teste de velocidade aqui: https://www.brasilbandalarga.com.br/bbl

Olá mano, beleza, então, o único teste de velocidade q realmente mostra a velocidade real é este site
https://fast.com/pt/
O resto (speedtest, minha conexão, velocidade ideal, brasil banda larga) mostra ou 70 megas, ou 90 megas de internet. Antes disso, todos mostraram os 120 q tinha.
Valeu mano, esqueci de mencionar isto, estou também pensando em postar em outros fóruns para ver o que posso legalmente fazer! Farei na madruga um vídeo sobre isso, mostrando os testes e as velocidades de download.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Night Side Li tudo que tu disse e resolvi ir atrás pra saber do que se tratava o site. e achei esse

https://linuxmint.com/edition.php?id=274

 

so consegui velocidade maxima sem ocilação na Universidade do Parana

 

No da EvoWise CDN ele ocila muito, entre picos maximos e minimo

 

Nos dos estados unidos a maioria tambem ficou 15 megas

 

Nos paises orientais mau davam 3 megas;

 

Muito Interessante esse site para teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Tio Chang disse:

@Night Side Li tudo que tu disse e resolvi ir atrás pra saber do que se tratava o site. e achei esse

https://linuxmint.com/edition.php?id=274

 

so consegui velocidade maxima sem ocilação na Universidade do Parana

 

No da EvoWise CDN ele ocila muito, entre picos maximos e minimo

 

Nos dos estados unidos a maioria tambem ficou 15 megas

 

Nos paises orientais mau davam 3 megas;

 

Muito Interessante esse site para teste.

Muito obrigado pela resposta, iria fazer um vídeo e este site iria ser citado, mas o problema foi resolvido!

adicionado 5 minutos depois

Bem gente, creio q talvez o problema foi de configuração aqui do Windows. Vi nuns tópicos por ai (acho q no fórum do Adrenaline) para usar o famoso TCP Optimizer, setei a opção Connection Speed para 100+Mbps, marquei abaixo a opção Optiomal e depois reiniciei como me mandou. Fui testar os downloads e agora funciona como antes. Muito obrigado pela colaboração!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 28/02/2020 às 20:08, Night Side disse:

Olá a todos, meu problema é o seguinte. Sou assinante da empresa Claro/Net, cujo serviço que me prestam é de internet de 120 megas de download e 10 megas de upload via cabo, pago mensalmente R$114,99. O modem é da marca Humax, possui Wi-fi também, no qual apenas dois celulares usufruem deste serviço (somente dentro de casa, fora de casa, nada).
Já a três meses, notei que minha velocidade da internet sofre um corte quando o download não está em ip nacional. Exemplo, no site do Linux Mint, seu eu baixar a distribuição (ISO) em server brasileiro, baixo na velocidade de 15 megas por segundo, mas se for outro server de outro país qualquer, no máximo, 3 megas por segundo. Já testei com outros servers tentando baixar Debian, Manjaro, Arch Linux, e o resultado sempre é o mesmo, sendo que a três meses atrás, nada disso ocorria. Já entrei em contato com a Claro/Net e eles informam que meu sinal está ok. Sinto que estou sendo lesado e preciso de opiniões de como interceder contra isto! Uso Windows 10 x64 Pro 1909.

Já se passou alguns dias depois que resolvi, e realmente era problema no sistema operacional. A internet está regular, o assunto pode ficar como Resolvido!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!