Ir ao conteúdo
  • Cadastre-se
Fabríciovieirah

Demora na tela da bios a320 asus prime

Posts recomendados

Bom dia pessoal

Estou com um problema

Meu PC esta demorando uns 30 40 segundos as vzs mais na tela do logo da bios logo após isso inicia rápido

Nao eh toda hora que acontece, eh mais quando deixo o pc mais de um dia sem ligar.

Ja formatei o pc

Ja retirei a bateria da bios esperei um tempo coloquei de volta

Ja atualizei a bios

Ja verifiquei o fast boot ele esta ativo

Nao sei mais o que fazer

Pc nao tem 2 meses de uso

Unica coisa que fiz foi setar minha memoria para 3000 mhz pelo d.o.c.p

Mas isso porque ela estava a 2133 e minha memoria é 3000 mhz corsair e minha placa suporta até 3200 segundo site do fabricante

Minha config

Ryzen 5 2600

placa-mãe a320 asus prime

Ssd 240 kingston

Hd 500 seagate

8 gb ram

Rx 570 4gb

Fonte 500w gamesmax

Screenshot_2020-02-06-01-59-26.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!