Ir ao conteúdo
  • Cadastre-se
Delvanio Mateus

Desativei os privilégios de minha conta de usuário

Posts recomendados

Nesta da curiosidade mexi onde não devia e acabei por eliminar os privilégios administrativos da minha conta de utilizador... praticamente não consigo fazer nada técnico, o PC já estava com um mau funcionamento devido a prováveis vírus. Precisava de um armazenamento com espaço suficiente para poder copiar o que eu achava mais importante, e consegui, mas sem querer e antes que fizesse o restauro do Sistema apaguei os privilégios administrativos!

91A479FB-2422-4D5F-8349-47CB21712959.jpeg

adicionado 11 minutos depois
10 minutos atrás, Delvanio Mateus disse:

Nesta da curiosidade mexi onde não devia e acabei por eliminar os privilégios administrativos da minha conta de utilizador... praticamente não consigo fazer nada técnico, o PC já estava com um mau funcionamento devido a prováveis vírus. Precisava de um armazenamento com espaço suficiente para poder copiar o que eu achava mais importante, e consegui, mas sem querer e antes que fizesse o restauro do Sistema apaguei os privilégios administrativos!

91A479FB-2422-4D5F-8349-47CB21712959.jpeg

Peço desculpas se me pronunciei mal! Na verdade eu preciso de ajuda para solucionar este problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todo Windows tem uma conta Administrador oculta, no seu caso seria apenas ativar esta conta, entrar por ela e alterar o seu usuário para do tipo Administrador
Tem um macete mas tem iniciar o computador por um dvd ou usb de instalação do Windows, veja um tutorial
https://postsinfo.blogspot.com/2017/03/para-manipularmos-as-contas-de-usuarios.html

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@f_neto Muito obrigado pela paciência e disponibilidade em responderes a minha inquietação! Mas nessa de continuar as pesquisas encontrei a solução!.🙌🏿

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Delvanio Mateus se puder, por favor informe aqui a solução encontrada, assim pode ajudar outros usuários com problema semelhante. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!