Ir ao conteúdo
  • Cadastre-se
Andrei Felipe Vicente

problemas com Rede via cabo

Posts recomendados

De uns dias pra cá minha internet ( somente via cabo wi-fi funciona perfeitamente) ela tem parado de funcionar no cabo umas 11hrs e volta lá pelas 14 hrs e volta a parar de funcionar as 20hrs já fiz de tudo coloquei IP fixo, formatei o pc, fiz esses tutorial de youtube e nada.Vi um tópico aqui que pode ser alguma coisa no Agendador de Tarefas. Alguém pode me ajudar pfvr

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se funciona com o Windows em Modo de Segurança. Também pode usar o 'solucionar problemas de rede' e ver se aponta qual o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque o cabo. Veja se está sendo designado um IP e um default gateway no ipconfig.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!