Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Olá, recentemente comprei algumas peças novas para atualizar um pc velho de escritório, do qual o processador soldado na placa-mãe ou a própria placa-mãe havia queimado, no entanto, após trocar as peças ao tentar ligar o pc ele não dava vídeo e nem ligava a led do teclado ou do mouse.

 

Configuração:


AMD A8 9600,

placa-mãe ASROCK AB350M HDV ,

2x4gb memória corsair 2400mhz DDR4 ,

fonte Bluecase 350w ,

ssd 120gb (única peça que não é nova, mas não deve ser muito velha por ser ssd)

 

Testes que realizei:


Testei com a fonte antiga de 250w e não funcionou;

Coloquei as memórias em outra máquina e as memórias estão ok;

Verifiquei o slot de memória ram com um multímetro e apresentou tensão 1.2v;

Verifiquei se o dissipador do processador está esquentando ao ligar, e realmente está.

Testei a entrada de 4 pinos da placa-mãe com o multímetro e está ok.

Testei com um monitor VGA e um HDMI.

 

Acredito que possa ser o processador (apesar dele estar esquentando), mas não tenho outro processador AM4 para testar, também não tenho uma placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!