Ir ao conteúdo
  • Cadastre-se
Vitor S. Souza

Windows não inicia após a formatação.

Posts recomendados

Boa noite, galera!

 

Recentemente percebi que meu windows era uma versão bem antiga do windows 10 e resolvi tentar atualiza-lo com a formatação para uma versão nova e aí surgiu um problema que não consigo resolver de forma alguma.

 

Após usar a ferramenta da microsoft para baixar a iso do windows 10 me deparei com os seguintes problemas:

1 - Logo de inicio reparei que o HD que uso para backup aparece duplicado no momento da formatação, como o sistema não vai ser instalado nele eu acabei ignorando isso pois não quero perder os arquivos contidos nele.

1576956909_WhatsAppImage2020-03-26at21_06_27.thumb.jpeg.3470260b358cef142fc990822bc6f5a8.jpeg

2 - O sistema demora um tempão com essa bolinha girando. Aparece que está iniciando os serviços e preparando os dispositivos e após isso aparece "preparando-se" novamente por mais um tempo e reinicia o sistema e vai para o ponto 3. Vou deixar abaixo desta imagem>

325893303_WhatsAppImage2020-03-26at20_55_22.thumb.jpeg.92afff12ec03200e65f9802488486ff7.jpeg

 

 

3 - O windows não passa deste ponto. Já tentei diversas sugestões da internet e vocês estão sendo meu ultimo refúgio porque realmente não sei o que fazer, estava funcionando perfeitamente com a outra versão do windows e agora ele simplesmente não carrega. Conseguem me ajudar?? preciso muito resolver isso.

1415473900_WhatsAppImage2020-03-26at20_56_04.thumb.jpeg.3cb37d8e5f73ac47d4fd7fe4e0bac6b8.jpeg

 

Obs: Já regravei a imagem no pendrive e baixei diretamente do site oficial para ter certeza que não era um problema com a imagem. Não sei o que está acontecendo.

WhatsApp Image 2020-03-26 at 21.06.27.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vitor S. Souza Cara se você manjar do que tiver fazendo reseta a bios pode ser que teu pc esteja em RAID em seguida tenta 

formatar novamente.

Desliga o HD de backup e tenta novamente fazer a formatação

Caso ainda não consiga se tiver com o windows ainda funcionando veja se não tem badblock com o hdtune no hd, pode ser isso.

Ou se não tiver nenhuma ideia do que esteja fazendo é melhor passar pra alguém que trabalhe com isso da sua confiança kkkkk 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!