Ir ao conteúdo
  • Cadastre-se
Arnaldo Chaves

i7 7700 chegando em 100% de uso mesmo sem aplicativos abertos

Posts recomendados

Usava um i7 7600 e troquei por um 7700, porém, após a troca há  vezes em que o cpu está em 100% de uso e trava tudo ( após abrir google chrome/ ou até mesmo na área trabalho sem nada em segundo plano). Já atualizei o windows 10 e resetei bios, diminuiu, porém, contínua o problema. Set up B250, 4x4 2400, hs, ssd (so), cpu cooler(air) de qualidade. Alguém me da um help, so n tentei formatar o so

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Arnaldo Chaves formata, deve resolver. mas checa qual programa/processo tá exigindo CPU antes se quiser ter certeza...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já passou um antivírus ? Passa o Malwarebytes e Kaspersky Security Cloud se der.

Primeiro atualiza banco de dados e depois escaneia um de cada vez, pode ser algum vírus/malware.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Arnaldo Chaves poste uma tela do Gerenciador de Tarefas pra poder saber qual processo está consumindo a CPU.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!