Ir ao conteúdo
  • Cadastre-se
Kassique ohayi

minha placa-mãe liga, gira o cooler mas não dá video

Posts recomendados

oi gente, estou com uma placa-mãe da positivo parada há um tempo. Ontem resolvi consertá-la.

(tenho certeza q a fonte, memória ram e HD estão bons).

 

a placa liga, gira o cooler do processador mas não dá video. gostaria de saber como proceder.

já vi uns videos de como testar os mosfets com multímetro e alguns estão em curto como diziam nos videos. Mas não sei se é só esse problema. aparentemente os capacitores não estão estourados.

 

queria ter a certeza de que realizei os testes da maneira correta e se basta trocar os mosfets para a placa voltar a funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Kassique ohayi você pode pegar uma fonte diferente, e testar.

90% desses casos são fontes bichadas. 

 

Ou então você pode passar uma borracha nas memórias e testar uma por vez.

Limpe os slots das memórias com limpa contato.

Coloca de novo e testa.

 

Tira o processador, limpa ele com limpa contato e altera a pasta.

 

Isso retira problemas de sem vídeo, causados por memoria e processadores.

Se não der, você verifica esses mosfetes, se mesmo com o reparo dele não fundar é a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@satellitezinho entendi. o problema é achar outros mosfets desse modelo. 

tenho quase certeza q a fonte está boa porque fiz um teste de alimentação nela e tá mandando corrente certinha para a placa-mãe.

 

mas vou tentar achar os mosfets, sou um pouco leigo no assunto.

 

4 minutos atrás, satellitezinho disse:

@Kassique ohayi você pode pegar uma fonte diferente, e testar.

90% desses casos são fontes bichadas. 

 

Ou então você pode passar uma borracha nas memórias e testar uma por vez.

Limpe os slots das memórias com limpa contato.

Coloca de novo e testa.

 

Tira o processador, limpa ele com limpa contato e altera a pasta.

 

Isso retira problemas de sem vídeo, causados por memoria e processadores.

Se não der, você verifica esses mosfetes, se mesmo com o reparo dele não fundar é a fonte.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Kassique ohayi tenta primeiro limpar os slots da memória e do processador..

Pode ser isso.. eu acredito que é 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

javaweb-popup.jpg

CURSO ONLINE DE PROGRAMAÇÃO
FULL STACK

Entre para o mercado que paga mais de R$ 12.000 por mês e não tem crise!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!