Ir ao conteúdo
  • Cadastre-se
Wandernilson

A68HM-E33 V2 (liga e não dá vídeo)

Posts recomendados

Bom dia, boa tarde e boa noite amigos. 

Estou com o seguinte problema no meu desktop. Efetuei a compra de uma memória ram e processador ontem e já tenho essa placa-mãe parada desde 2017.

Ontem ao ligar todos os componentes, a placa liga porém não dá vídeo, coopera e afim ligam normalmente, mouse e teclado também ligam. 

Já fiz teste de memória em outro computador e ligou, a fonte liga normalmente meu PC antigo, testei 2 HDs e funcionou em outra máquina, já tentei a maioria dos procedimentos, existe mais algum para certificar que o problema não é no processador/ram etc e sim na placa-mãe? 

 

 

CONFIGURAÇÃO 

placa-mãe: A68HM-E33 V2

PROCESSADOR: AMD A6-7480

FONTE: Knup KP-522

RAM: DDR3 1600 U-DIMM 4GB (NeoForza) 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!