Ir ao conteúdo
  • Cadastre-se
misterjohn

Aquela lentidão relatada há uns 3 ou 4 meses atras voltou.

Posts recomendados

Tá duro para o primeiro acesso, depois até melhora um pouco mas longe da normalidade, local: 11060-401 (Baixada Santista)

Compartilhar este post


Link para o post
Compartilhar em outros sites

O mesmo problema aqui, deve levar uns 30s ou mais pra abrir.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

o mesmo aqui. primeira vez que noto essa ''instabilidade''.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essas cidades que constam em seus respectivos perfis do lado esquerdo é onde vocês moram?  Se não for, postem o CEP, isso ajuda o GT a maper as regiões afetadas e no meu caso é só o site do fórum mesmo, é sair dele entrar no face por exemplo, a diferença é total e eu tenho 200 Mb imagine quem tem menos !!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@misterjohn é sim.

Cruzeiro-SP, usando AmericaNet @ 200 Mbps.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui para mim está normal, não precisam postar CEP, pois vejo a cidade de vocês pelo perfil sem problemas. Normalmente tais lentidões tendem a ser temporárias, e como já tem 10 horas que foram reportadas, gostaria de saber se persistem. Vocês sempre podem conferir também se há algum problema na CloudFlare, que é o sistema CDN que usamos: https://www.cloudflarestatus.com/

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Torres Para mim, aparentemente normalizou, agora sobre esse link, você poderia fazer o favor de informar como analisar o resultado que aparece lá, você já havia postado isso, mas eu confesso que não soube como interpretar a informação que consta, obviamente que "operational" deve ser que está tudo ok, e  "Re-routed" ou reencaminhado, mas na prática como identificar atraves dessas mensagens a razão da lentidão?

Em américa latina consta:  Curitiba, Brazil - (CWB)Re-routed; Fortaleza, Brazil - (FOR) Operational ...mas como interpretar isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@misterjohn Justamente verificando se todos os servidores do Brasil estão operacionais. Neste exato momento, o servidor de Curitiba está fora do ar, mas o tráfego está sendo redirecionado a outro. Quando há algum problema, aparecerem ali outros status e informações.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

E realmente isso ocorreu de acordo com o histórico, na próxima então, nem será necessário te informar, basta consultar o site:

 

Desempenho degradado na América do Norte e do Sul

Resolvido - Este incidente foi resolvido. 8 de abril , 00:51 UTC

Monitoramento - O Cloudflare observou problemas de desempenho de rede na América do Norte e do Sul.
Atenuamos o impacto para os usuários da Internet nessa região. 8 de abril , 00:24 UTC

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

@Gabriel Torres

Aqui agora exatamente perto das 15:00  começou a apresentar lentidão bem grande ao clicar para entrar em qualquer tópico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Recentemente também obtive uns problemas em relação ao tempo que levo para acessar algumas páginas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Torres Qual impressão digital SHA1 do fórum clube do hardwate vocês obtêm aí?

 

Eu  obtenho esse: 04:06:00:F0:DE:B0:3E:06:AB:4A:37:83:AE:F9:E5:4E:28:82:27:ED

 

Mas outro site de teste de criptografia que eu testo para saber se o site que estou acessando é legítimo obtem esse: 9E:23:DC:E1:46:D3:55:F6:DB:32:A6:01:2B:ED:B5:BB:01:FE:FD:96

 

O que pode ser?

 

Sobre lentidão: também está super lento pra mim.

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, LUSOM disse:

Sobre lentidão: também está super lento pra mim.

 

14 horas atrás, GabrielLP14 disse:

Recentemente também obtive uns problemas em relação ao tempo que levo para acessar algumas páginas do fórum.

 

19 horas atrás, roblox_gamer disse:

Aqui agora exatamente perto das 15:00  começou a apresentar lentidão bem grande ao clicar para entrar em qualquer tópico

 

Vocês leram o que eu escrevi no post #6?

 

23 horas atrás, Gabriel Torres disse:

Vocês sempre podem conferir também se há algum problema na CloudFlare, que é o sistema CDN que usamos: https://www.cloudflarestatus.com/

 

De acordo com o @misterjohn a CloudFlare estava com problemas ontem (08/04/2020):

 

22 horas atrás, misterjohn disse:

Desempenho degradado na América do Norte e do Sul

Resolvido - Este incidente foi resolvido. 8 de abril , 00:51 UTC

Monitoramento - O Cloudflare observou problemas de desempenho de rede na América do Norte e do Sul.
Atenuamos o impacto para os usuários da Internet nessa região. 8 de abril , 00:24 UTC

 

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

@Gabriel Torres, fui verificar as propriedades tcp/ipv4 da minha conexão e estava os dns do cloudflare, devo ter colocado para teste e acabei esquecendo, voltei para automático, do qual ele busca da operadora e voltou ao normal... 🙂

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Torres entendi

 

E sobre a impressão digital você sabe o porque de aparecer diferente? 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 horas atrás, LUSOM disse:

E sobre a impressão digital você sabe o porque de aparecer diferente? 

 

Menor ideia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde @Gabriel Torres

 

Já alguns dias estou tendo lentidão para acessar as páginas do fórum, já limpei o cache e continua no mesmo.

só ocorre neste site, os outros abrem normalmente.

 

OBS.: Resolvi o problema com a atualização do Chrome.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Patropi Desculpe discordar, mas acho que foi coincidência, isso porque se o cloudflare tá ruim, tá para todos...

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gabriel, agora mesmo para o primeiro acesso ao fórum está uma lentidão danada, depois de já estar nele, ai diminue esse tempo mas nada a ver com a normalidade, estou postando aqui porque lá no cloud não tem nada errado, estão todos "operacional" então deve ser outra causa, fiz a imagem de todos eles, como não cabia no vídeo, segue em duas partes:

 

4kgEtiK.jpg

 

wdwV3Zk.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@misterjohn Obrigado, estou ciente que você e outros usuários estão com essa lentidão aparentemente aleatória. Pode ficar sossegado que eu estou verificando isso e em contato com a empresa de hospedagem para um possível upgrade dos nossos servidores.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@misterjohn @Patropi @GabrielLP14 @roblox_gamer Como está o desempenho/acesso ao Clube do Hardware desta segunda-feira 18/05/2020 para cá, após termos trocado os servidores?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Torres Sem dúvida está bem melhor, é bem expressivo a diferença do tempo que levava para que as páginas aqui do fórum carregassem ao comparar com a atualidade.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!