Ir ao conteúdo
  • Cadastre-se
João Pedro Cintra

Processador i5 8400 in idle 3.60Ghz ?

Posts recomendados

é normal um i5-8400 em idle funcionar nessa frequência?

PS: Na versão anterior da BIOS estava a mesma coisa, e mesmo quando atualizei a BIOS para ultima versão continua assim...

image.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente verificar na BIOS se o turbo boost está ativado sempre, veja se tem alguma opção disso pra modificar, porque o processador rodar a esse clock em Idle é estranho,  tenho exatamente o mesmo processador e no momento (usando a internet e ouvindo

música) ele está assim

 

Sem título.jpg

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de olhar na bios, e o turbo boost está setado como AUTO, mas mesmo assim continua nessa frequência 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual configuração completa do seu PC?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@OPiantino  B360,i5-8400, GTX 1050 ti , CX550w 80 Plus Bronze, 8 gb DDR4 2400

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, João Pedro Cintra disse:

@OPiantino  B360,i5-8400, GTX 1050 ti , CX550w 80 Plus Bronze, o gb DDR4 2400

 

Essa sua placa-mãe é uma gigabyte Aorus? especifique melhor

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim, Aorus B360

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente, placas-mãe da gigabyte tem esse comportamento mesmo, o que te digo é, o processador rodando a esse clock, tendo uma boa refrigeração pra não aquecer demais, não te causará problemas sérios

 

Ah não ser que você esteja tendo problemas, voce está?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não está causando nenhum problema, o processador não passa de temperaturas normais. Mas gostaria de saber se consigo reduzir esse clock para diminuir o consumo de energia.

adicionado 16 minutos depois

@OPiantino Notei que na configuração da bios tem uma opção '' Freqüência uncore'' que esta no valor de 3.70GHz. 

Isso tem alguma coisa a ver com esse clock auto em idle?

Segue a imagem....

biossssssss.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!