Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
GuezTH

Pc Lento D+++

Posts recomendados

aí galera... to com um pc aqui.. um Duron 1800+ integrado e ele tá lento a lot... com 128Mb, com video on-board... mas ele tá mt lento... eu troquei o cooler dele... ai ele deu uma melhorada... mas continua lento... não sei o q pode ser... alguem sabe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me diz uma coisinha..... ele está com Windows XP e antivirus...entendi... Norton ou Mcaffe?... Coloca mais 128MB que resolve seu problema. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

fala brother bleza!!

é o seguinte.. essa maquina ta com o windows xp??? com antivirus meio pesado???

ja verificasse se a maquina não tem virus???? fais desfragmentador do windows xp nesse hd... e usa o speed disk do norton systemworks e passa aih nesse hd tambem.... ja vai ajudar bastante...!!

se caso ainda ficar lento... tenta colocar mais 128MB de memória nesse pc.. que ja vai ajudar muito!!

valeuu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aí ta com cara de Spyware :D

Baixe os programas Spybot e Ad-aware SE, Atualize-os e passe o scan.

ambos você entra na www.superdownloads.com.br

falou :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por <<Miguelitto>>@21 out 2004, 18:40

Me diz uma coisinha..... ele está com Windows XP e antivirus...entendi... Norton ou Mcaffe?... Coloca mais 128MB que resolve seu problema. :-BEER

tá com 98 purinho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hum... que mais você já fez? Descreve todo o seu conjunto de hardware. Eu já tive problemas desse tipo com HD. Acredito que você já tenha tentado formatar?, verifica o setup se está ativado o cache, com o win98 não é para ficar lentooo da maneira que você descreve. Se você adicionar mais 128 só para teste, a velocidade muda de forma significante??

Qualquer coisa posta aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por <<Miguelitto>>@22 out 2004, 08:26

Hum... que mais você já fez? Descreve todo o seu conjunto de hardware. Eu já tive problemas desse tipo com HD. Acredito que você já tenha tentado formatar?, verifica o setup se está ativado o cache, com o win98 não é para ficar lentooo da maneira que você descreve. Se você adicionar mais 128 só para teste, a velocidade muda de forma siginificante??

Qualquer coisa posta aí.

já testei com a minha memo aqui 256Mb, já dei clear... já testei com outro HD... :/ já troquei o cooler... só não troquei fonte, e modem... :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

O DMA tá ativado?

Se não estiver fica muito lento mesmo...

Sei que isso é básico, mas as vezes quem sabe né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez seja a temperatura do processador. Em quanto ela está?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí, GuezTH, descreve a configuração da máquina, placa, proc. memos, etc..

Daí fica mais fácil dar uma dica.

Agora>> como assim Duron1800+ integrado? é daquelas placas-mãe com

processador soldado?

Um detalhe: cheque os programas que estão carregando na inicialização:

dê start>run e digite msconfig, vá para startup. Pode ser que tenha um

bando de coisa pendurada aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1) Adicione mais 128 Mb, fique com 256 Mb

2) Analise quais programas estão iniciando com o WIN98 (iniciar, executar, msconfig -> iniciar). Da lista que aparecer, verifique se tem algo muito estranho para você e poste aqui sua duvida

3) Instale um anti-spyware (Ad-Aware é muito bom) -> www.superdownloads.com.br

4) Tá usando algum anti-vírus? Norton??? Então use o Panda Titanium 2004 (mtooo melhor e muito mais leve). Pegue no Emule ou no Kazaa

5) Verifique se você está usando cabos de Ultra-DMA no seu HD (aqueles cabos com mais pinos, são mais duros :rolleyes: )

6) Passe um scandisk no HD, depois use algum desfragmentador (recomendo: Speed Disk do Norton System Works, e VoptXP 6.22 -> DOWNLOAD )

7) Verifique na BIOS se está ativado os caches para seu processador

8) Se depois de tudo isso não melhorar nada, tente formatar seu HD completamente (use um formatador de baixa densidade de acordo com a marca do seu HD). E reinstale o WIN98 do zero.

9) Mais dica galera? :wacko:

Abraço!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!