Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
luli

Micro Congelando

Recommended Posts

Oi pessoal... Será que vocês poderiam me dar uma ajuda? Estou com uma máquina que congela invariavelmente em 2 situações:

- Sempre que espeto alguma coisa (qualquer dispositivo) na usb;

- Sempre que eu tento transferir algum arquivo pela rede (o interessante neste caso é que o problema não ocorre se eu tento baixar via internet, utilizando os mesmos dispositivos de rede).

A placa é uma ASROCK K7S8X com um processador AMD Atlhon XP 2400 e 256MB de memória, com sistema operacional Windows XP Professional. Esta placa tem rede onboard, mas a máquina possui outra placa de rede espetada em um slot. Qualquer que seja a placa de rede utilizada (a onboard ou a PCI) o problema ocorre.

Já reinstalei o sistema operacional, e mesmo com nada mais instalado o problema persiste. Tambem fiz um teste instalando o Windows XP SP2 e neste caso a máquina fica completamente instável, congelando frequentemente em pouco tempo.

Ah! Também já atualizei a bios.

Todos esses problemas apontam para alguma falha do hardware, mas a minha dúvida é quanto a "o que". Alguém tem algum palpite? Placa mãe ou processador? Alguem já teve esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×