Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
joelsontec

Estou Com Problemas Com Rede Winxp

Recommended Posts

Olá Pessoal, vai tb bilê com vocês?

Ei, estou com um problema para acessar SITES da Microsoft. Qualquer coisa relacionada à Microsoft não funciona. Meu Deus!!!! Qualquer outro Site deste planeta abri, mas não abri nada da Microsoft!!!! Eu uso o Velox - Campina Grande - PB. Eu estou compartilhando o acesso via um servidor com OS Winxp para uma REDE local com alguns micros, mas não abri qualquer que seja o SITE relacionado com a Microsoft.

Já verifiquei se existia alguma restrição nas diretivas de segurança, mas nada. POde existir alguma opção nas diretivas que esteja bloqueando o acesso das máquinas clientes?????????? Alguém que souber, por favor, me ajude!

Alguém por favor tem alguma ideia do que seja isso pelo amor de DEUS?????

Joelsontec@yahoo.com.br/joelsontec@hotmail.com(Messenger)joelsontec@yahoo.com.br :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por joelsontec@22 out 2004, 11:00

Olá Pessoal, vai tb bilê com vocês?

Ei, estou com um problema para acessar SITES da Microsoft. Qualquer coisa relacionada à Microsoft não funciona. Meu Deus!!!! Qualquer outro Site deste planeta abri, mas não abri nada da Microsoft!!!! Eu uso o Velox - Campina Grande - PB. Eu estou compartilhando o acesso via um servidor com OS Winxp para uma REDE local com alguns micros, mas não abri qualquer que seja o SITE relacionado com a Microsoft.

Já verifiquei se existia alguma restrição nas diretivas de segurança, mas nada. POde existir alguma opção nas diretivas que esteja bloqueando o acesso das máquinas clientes?????????? Alguém que souber, por favor, me ajude!

Alguém por favor tem alguma ideia do que seja isso pelo amor de DEUS?????

Joelsontec@yahoo.com.br/joelsontec@hotmail.com(Messenger)joelsontec@yahoo.com.br :muro:

qual e o seu s/o meu colega tinha o windows xp home,ele o atualizou com um server pack e deu certo.

mas muito depois ele trocou pelo professional

tente atualizalo.

qualquer duvida me mande um e-mail

<pierowordx4@yahoo.com.br>

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×