Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
alexanmtz

Pentium 4 2.8 , Temperatura Alta

Recommended Posts

Acabei de montar um p4 2.8, só que o cooler está com a rotação muito baixa(2500), tentei trocar e o problema continua!!!! Além disso a temperatura está em torno de 52 graus, o que devo fazer para corrigir o problema, colocar dois coolers de gabinete, tentar inverter a ventoinha, ou resetar a bios??? Uma destas coisas adianta??? Ou está normal esta rotação e temperatura????? Me ajudem galera, por favor!!!! Tem outras opções de coolers para p4, pois comprei o padrão mesmo, ele por si só, tem de dar conta do recado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

o seu cooler é o box??...veja na bios da sua placa se tem uma opcao para controlar a velocidade do cooler...desative ela..e dai o cooler vai ficar na rotacao maxima dele..dai se você ver que a temperatura fica a mesma atualiza a bios...se continuar troca o cooler...o melhor é o zalman 7000Al-*****..custa 150 reais...mas tem coisa boa e mais barata...so fica atento se o que você pegar soprta o seu, pois tem os da intel que suportam ate o 2.4ghz..e dai se você colocar ai no seu fai continuar na mesma...

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ta alta mesmo o meu tb e 2.8 e to achando alta fica em 43, ou você coloca um zalman ou um JET 4, mas seu porque e prescot ou nortwood?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando eu usava o cooler Box da Intel, o meu funcionava a 3900rpm. E ficava em torno de 45C parado e chegava a 73C full.

Agora estou usando um Aero 4 que é um excelente cooler, e coloquei uma fonte com PFC Ativo que esquenta menos e ajuda a manter a temperatura do gabinete mais amena. Meu processador fica em torno de 40C parado e 52C-58C a full.

Se o seu esta a 52C parado a temperatura realmente esta muito alta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Shido15@23 out 2004, 00:54

Quando eu usava o cooler Box da Intel, o meu funcionava a 3900rpm. E ficava em torno de 45C parado e chegava a 73C full.

Agora estou usando um Aero 4 que é um excelente cooler, e coloquei uma fonte com PFC Ativo que esquenta menos e ajuda a manter a temperatura do gabinete mais amena. Meu processador fica em torno de 40C parado e 52C-58C a full.

Se o seu esta a 52C parado a temperatura realmente esta muito alta.

po, o meu AERO segura meu pc em stock "parado" a 30~33 e em full 35~40

Compartilhar este post


Link para o post
Compartilhar em outros sites

Puxa 1ª vez que eu vejo só pessoal da Intel num topico :wow: , bom; voltando ao problema do nosso colega, qual é o seu gabinte de 4 ou 3 baias, vi gente falando que aquele adesivo que os caras cola no processador atrapalha na dissipação do calor do processador pro cooler , pode ser isso :seila: .

Boa sorte :-BEER

Abraços :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Edvaldo J. Frederico@23 out 2004, 16:31

Puxa 1ª vez que eu vejo só pessoal da Intel num topico :wow: , bom; voltando ao problema do nosso colega, qual é o seu gabinte de 4 ou 3 baias, vi gente falando que aquele adesivo que os caras cola no processador atrapalha na dissipação do calor do processador pro cooler , pode ser isso :seila: .

Boa sorte :-BEER

Abraços :bandeira:

Mas se você remover aquele adesivo você vai perder a garantia.

Sheen, a minha placa mãe fica na temperatura do seu processador a full, acho que o interior do meu gabinete é quente. Mas tudo bem, ainda fica abaixo dos 60C a full.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, valeu por terem respondido. Já procurei saber, esta temperatura é a normal mesmo deste processador, ela estã constante e não ultrapassa os 60, mas por via das dúvidas, vou olhar outras opções de cooler ou quem sabe colocar coolers adicionais... Valeu mesmo por me ajudarem. Sem querer pedir muito, resolvi este problema e veio outro: a placa de som onboard da Asus 8000 Deluxe(acho que o nome é esse) não está funcionando, tudo que vocês pensarem eu já fiz, testei o alto falante em outro lugar e está beleza, reinstalei a placa, verifiquei se ela está ativada na bios, tudo. Quando ligo o alto falante no local e aumento o volume máximo, fica um ruído baixinho... está muito estranho, será que é defeito na placa??? Ou pode ser configuração do windows xp???? Mais uma vez, me salvam nessa, pois estou endoidando sem um sonzinho no pc....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a sua placa mãe for uma P4C800 ou P4P800, provavelmente o som onboard é uma SoundMax, é só você instalar o driver que vem no CD da placa mãe e configurar através do painel AutoWizard que vai aparecer. Se não funcionar pode ser problema da placa mãe mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Shido15@25 out 2004, 23:20

Se a sua placa mãe for uma P4C800 ou P4P800, provavelmente o som onboard é uma SoundMax, é só você instalar o driver que vem no CD da placa mãe e configurar através do painel AutoWizard que vai aparecer. Se não funcionar pode ser problema da placa mãe mesmo.

Cara, a placa é uma P4S800 e é sim uma soundmax, já instalei os drivers que vem com a placa mãe, mas não funcionou. O estranho é que sai um ruído quando aumento o alto-falante ao máximo, mas já testei outros alto falantes e não é ele... tá muito estranho, eu ouvir falar que ela tem um modo 6 canais, e outro comum, talvez esteja instalado o modo seis canais... na verdade estou perdido sem saber, se ela tiver com problemas, terá de trocar a placa mãe todinha????? Vale a pena comprar uma creative soundblaster 128 pci??? Qual o preço?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na minha placa mãe tem 3 conectores, 1 azul (entrada de audio), 1 verde (saída de audio) e 1 vermelha (microfone). Quando eu aciono o som 5.1 ela transforma o azul em saída para os alto falantes traseiros, o verde em saída para os alto falantes frontais e a vermelha em saída para o alto falante central e para o subwoofer.

Para a configuração com 2 alto falantes simples só sai o som pelo conector verde, isso se seleciona através do painel AutoWizard no controle da SoundMax... então a sua placa mãe pode estar com problemas, se estiver na garantia vá até a loja onde você comprou e exija a troca ou conserto.

Quanto a comprar uma Sound Blaster 128 eu não recomendo... o som dela é muito inferior ao da SoundMax, enquanto no da SoundMax eu posso colocar o volume dos meus alto falantes no máximo (que só fica um xiado bem baixo), na Sound Blaster 128 do meu micro antigo eu colocando o volume dos mesmo alto falantes em um pouco acima da metade já fica um xiado alto. Acho que a Sound Blaster Live ou Audigy podem ser uma melhor opção, mas eu nunca testei nenhuma delas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Falando de temperatura o meu P4 2.4C fica so nessa 50º ~ 53º a temperatura não abaixa de 50ºC nem com o gabinte aberto :( , o rotação do cooler tem como controlar através de uma programa que veio com a minha placa mãe CoreCenter e la eu vi que eu posso deixa em manual ou em automatico.

No automtico a RPM cai muito ele fica só em 800~950 RPM, mas eu deixei em manual 2000~2500RPM

FOTO da minha temperatura

Ta bom a temperatura :huh:

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por alexanmtz@25 out 2004, 16:47

"... a placa de som onboard da Asus 8000 Deluxe(acho que o nome é esse) não está funcionando, tudo que vocês pensarem eu já fiz, testei o alto falante em outro lugar e está beleza, reinstalei a placa, verifiquei se ela está ativada na bios, tudo. Quando ligo o alto falante no local e aumento o volume máximo, fica um ruído baixinho... está muito estranho, será que é defeito na placa??? ... "

alexanmtz,

As caixas de som que você está usando são amplificadas ?!

Se você usar caixas que não são ampliificadas não vai sair som mesmo.

Verifica isso aí ok ?! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Edvaldo J. Frederico@06 nov 2004, 13:49

Falando de temperatura o meu P4 2.4C fica so nessa 50º ~ 53º a temperatura não abaixa de 50ºC nem com o gabinte aberto :( , o rotação do cooler tem como controlar através de uma programa que veio com a minha placa mãe CoreCenter e la eu vi que eu posso deixa em manual ou em automatico.

No automtico a RPM cai muito ele fica só em 800~950 RPM, mas eu deixei em manual 2000~2500RPM

FOTO da minha temperatura

Ta bom a temperatura  :huh:

Abraços :-BEER

Edvaldo J. Frederico,

Segue abaixo informações sobre a temperatura do seu processador contidas na página da Intel:

* Freqüência principal do processador (GHz) -> 2,40C

* Pacote do processador -> FC-PGA2 de 478 pinos

* Temperatura máxima do invólucro (oC) -> 74

* Temperatura máxima recomendada na entrada de ar do ventilador (oC) -> 40

* Potência do design térmico do processador (W) -> 66.2

Caso queira ver o link Clique Aqui !

Espero ter ajudado de alguma forma.

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×