Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hobbinwood

Memorias Dim 256 / 133 só Reconhece 128mb !

Recommended Posts

Olá colegas, tenho 2 pentes de memória 256/pc133 porém quando na placa mãe só reconhece 128 total 256.

Essas memórias tem chips só de um lado, isso influi em alguma coisa, em relação a placa mãe ? Porque todas as memórias que coloquei em máquinas até hoje nunca deram esse problema, tendo chips de 1 lado ou dos 2 lados.

Agradeço aos colegas por enquanto.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por hobbinwood@22 out 2004, 22:38

Olá colegas, tenho 2 pentes de memória 256/pc133 porém quando na placa mãe só reconhece 128 total 256.

Essas memórias tem chips só de um lado, isso influi em alguma coisa, em relação a placa mãe ? Porque todas as memórias que coloquei em máquinas até hoje nunca deram esse problema, tendo chips de 1 lado ou dos 2 lados.

Agradeço aos colegas por enquanto.

primeira coisa qual é a sua placa mãe??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom o modelo da placa mãe é uma ASUS P3W-E SLOT1.

Agradeço a atenção e fico no aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha amigo

ja tentou outros slots (creio que sim)

uma possivel atualização de bios provavelmente resolveria seu problema..

porém os riscos sao seus :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradeço aos colegas, mas cheguei a conclusão de que era uma incompatibilidade entre a placa-mãe e o tipo da memo dim, tipo elas eram SINGLE SIDE e a placa-mãe necessitava que as memorias fossem DOUBLE SIDE, logo elas reconheciam o barramento correto, porém a capacidade era reduzida pela metade assim operando não satisfatoriamente.

OBS: Tinha feito a atualização da BIOS e desfeito para testar essa opção e não deu resultado satisfatorio ( ficou a mesma coisa )....

OBRIGADO E DESCULPA A DEMORA DE TER DADO UMA SATISFAÇÃO A ATENÇÃO DE vocês.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×