Ir ao conteúdo
  • Cadastre-se
SneazyBr

RESOLVIDO GTX 760 dimuindo o clock do nada.

Posts recomendados

 Salve, recentemente adquiri uma GTX 760 Asus(usada) , e fiz os testes por um tempo no furmark(n usei por muito tempo porque pode ser prejudicial a placa) e ele tinha ido tudo bem, e tambem, testei no rainbow six siege, e n vi problemas. Ok
 Agora, eu tava jogando com a placa esses dias, e tinha começado a travar no rainbow six siege loucamente, tipo, 100% injogavel. E quando abri o msi afterburner, fiquei de olho nas temperaturas, clock, e uso da placa de video. Mas, a temperatura estava ok(por volta dos 50 ºC), o uso por volta dos 70, ok, mas, ate que reparei que as travadas so aconteciam quando de repente o clock da placa descia, (ia de 1006 MHz para 100-200MHz), e nisso, começava a travar muito. E, eu mexia nos graficos(diminuia o maximo eles), o jogo seguia travando, mas ia diminuindo as travadas, e dps de um tempo, estabilizava novamente. E isso ocorreu tambem no fortnite, e no warframe.

 =-=-=-=-Ja tentei:
-Trocar para uma fonte de 600w
-Atualizar os drivers da placa de video e atualizar o windows 10
-Verificar tambem as temperaturas do processador e o uso da memoria ram
-Verificar o conector de energia de 8 pinos da fonte, e os proprios conectores pci da placa-mãe.


 

Especificaçoes:
-G4560
-8GB de Ram
-GTX 760 Asus
-ssd de 240GB e hd de 500GB(novo)
-placa-mãe H110M-HDS(Testei em uma b75m-d3h a placa tambem)

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SneazyBr Qual modelo exato dessa sua placa de vídeo? Qual modelo exato dessa fonte de 600W?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous Placa de video: https://www.asus.com/br/Graphics-Cards/GTX760DC2OC2GD5
Fonte: https://br.evga.com/products/product.aspx?pn=100-W1-0600-KR   (EVGA 600W 80plus white)
Fonte2:https://www.terabyteshop.com.br/produto/11500/fonte-redragon-500w-80-plus-bronze-pfc-ativo-rgps500w

OBS: N uso 2 fontes, apenas sao 2 modelos que testei, ambos tive o mesmo problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SneazyBr As fontes são boas e a GPU também. Você já desmontou a GPU alguma vez?

 

Minha hipótese é que o adesivo térmico do VRM ou de algum chip de memória da GPU tenha caído ou esteja faltando, causando superaquecimento, lembrando que esses componentes não saem na temperatura reportada por software no PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous nao, nunca foi desmontada, e tambem ela nunca foi muito forçada para mim ter que me preocupar em abrir ela e trocar pasta termica ou algo do genero. Acha que vale a pena dar uma olhada mesmo assim la?so pra meio que garantir?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SneazyBr Você já trocou a pasta térmica dela alguma vez? Por mais que não seja nada seria legal abrir só pra substituir porque é um hardware um tanto antigo e não faz mal trocar.

Outra coisa que você pode monitorar seria o clock do processador, se ele também cai junto com o da GPU. Se tivesse como testar a GPU em outro PC seria legal porque daria pra ter certeza absoluta se o problema é nela ou em outro componente do seu sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous Entao, o clock,temperatura e uso da cpu eu tambem tava de olho, tava tudo normal, e tambem testei no pc da minha namorada(tem um g2020) e la teve o mesmo problema, apesar do processador nao carregar muito bem ela, tinha jogos tipo o warframe e the crew 2 que carregava bastante a gpu e depois de um tempo jogando, começava esses engasgos

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SneazyBr Então isso é um indicativo que tem alguma coisa errada com a GPU mesmo! O complicado é que se pode fazer muito pouco além de trocar os drivers, trocar a pasta térmica e lubrificar o rolamento da ventoinha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous pois é, to ciente dessas soluçoes, tanto que vi tudo isso antes de vir aqui perguntar ve se alguem falava algo "novo"

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous valeu cara, abri ela e fui dar uma olhada na pasta termica , e tava realmente seca e dura kk

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SneazyBr Po mano, tomara que a troca da pasta resolva hein. Deu uma conferida nos thermal pads? Se tem algum mosfet sem ele talvez, ou algum que não tá cobrindo direito os componentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous na real essa placa nao tem thermal pads, assim como a minha 750 ti, comprei nova e também n tinha

Bom, e para ajudar, aparentemente ou meu adaptador ou a entrada dvi dela estragou kkk, acha q tem algo a ver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SneazyBr Tudo é possível, mas estragou como esse negócio? Será que não rola de colocar uns dissipadores nos mosfets?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous @grievous ja resolvi, troquei a pasta termica

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!