Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
mef

Instalação

Recommended Posts

Estou tentando instalar o linux (redhat, conectiva ou mandrake) num K6-2 500, MB Shuttle M591P e toda vez a instalação trava. O Interessante é que se eu tirar a placa de som (SB 16) consigo completar a instalação, mas quando coloco ela de volta o linux trava na hora do booting.

Algumém sabe como resolver esse problema?

Desde já grato

mef

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Thiago

o q você poderia tentar fazer é instalar o linux normalmente sem a placa de som, depois iniciar o linux normalmente (ainda sem a placa) tente atulizar o kernel ou recompilar com suporte a placa. Pode-se tentar também apenas colocar para carregar os modulos da sua placa no proximo boot

[]'s

ps: para compilar o kernel, aqui no forum mesmo tem umas dikas q coloquei....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×