Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
leandrinhu^^aff

Placa de Video Vs placa-mãe !

Recommended Posts

e aí rapaziadA ;)

é o seguinte ,,! =\

Minha Placa Mãe : Pc-Chips M810

Placa de Video: Geforce 2 mx 400 64mb

o Problema: Ela não estava funcionanduh quando eu ligava ela no monitor o monitor não ligava não dava nem sinal e nem o cooler girava..!! =\

Mais tentei da uma empurradinha na placa pra ver se tava bem encaixada..!! quando notei que NÃO ..então dei um empurradinha..!! e ela encaixou..!! fui todo feliz ligar o pc..!! liguei o cabo do monitor na placa de vídeo liguei o pc eeee....!! o computador ficava “pii pii pii pii pii” e não aparecia nenhuma imagem..!! =\

Troquei para a placa Onboar (vídeo) para mexer na BIOS..!! quando fui ligar o pc o computador ficava “pii pii pii pii” =\

Daih eu arranquei a placa de vídeo e liguei o pc sem ela.!! Com a Onboard só !! é o pc funcionou normalmente !!

Alguém sabe o que eu posso fazer ?!??! Tenho que mexer em algo da BIOS !!??! da um HELLPP aí galera !! ;\

valeu aí galera!!! ;)

Qlker Coisa Peguem meu ICQ# 141499468 MSN: leandrinhuu00@hotmail.com

E-mail: leandrinhu.nunes@uol.com.br

FuiZzZ !!

E valeu pra quem me AjUdArR !! ;P

:ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara deve ser algum problema com a placa-mãe (incompatibilidDE) entre a VGA e a placa-mãe :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×