Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Surrender

Problema na w1

Recommended Posts

olá! sou novo no fórum, e já começo com um problema: :blink: Tenho uma sony w1 e a mesma está apresentando o seguinte problema: sujeira na lente.

Isso faz com q as fotos com zoom apresentem um "ruído" mostrado na foto que tirei pra evindenciar(um ponto escuro no lado esquerdo e um outro fio na parte superior central). quando bato fotos normais, sem zoom, fica um pequeno embassamento na parte suja. Se alguém puder me ajudar de qqer jeito seria interessante. obrigado!

DSC03725.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma sony w1 e a mesma está apresentando o seguinte problema: sujeira na lente.

Se você já constatou que é sujeira, como tentou limpar?

Tem certeza que é sujeira na lente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não, não tenho certeza se é na lente, sei que é dentro da câmera pois eu já tentei passar uma flanela na lente externa e não adiantou nada. disse q é sujeira pois é o que parece ser...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, isso parece que é por dentro, ou na parte interna da lente ou no receptor.

Se já tentou a limpeza externa da lente aacho que é mais sério. Mas como só aparece quando usa zoom, tá parecendo na lente mesmo, logo na parte interna. Leve a uma especializada para o serviço. Abrir um bicho desse pode trazer dores de cabeças ainda maiores.

Bob Crazy

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×