Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
alexandrep17'

não instala de jeito nenhum...

Recommended Posts

Galera espero que possam me ajudar..,.

Fui na casa de um camarada olhar o modem pra ele.. antes de ligao pc.. tirei o modem limpei e tal...

o windows 98 dele ta uma m.... ta cheio de programa ... lotado.... ie6.. etc...

o modem não funciona... dai eu vi que não tinha a com3.. so a com1 (mas o mouse usa ne)

o modem é reconhecido.. pois deletei ele e reinstalei e tal... porém quando vou instala a porta de comunicações (acho que fiz certo) ele da uma tela azul de um erro que não parei pra ver.. ( não é memoria não ok) ai ele trava e tenho que reiniciar... dai não consigo por a porta muito menos o modem.

O jeito é reinstalar o windows né ?..... quando reinstalo o windows ele ja coloca ate a porta com3 né ?

PS: Gostaria de saber mais a respeito deste tipo de porta (com).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Galera espero que possam me ajudar..' date='.

Fui na casa de um camarada olhar o modem pra ele.. antes de ligao pc.. tirei o modem limpei e tal...

o windows 98 dele ta uma m.... ta cheio de programa ... lotado.... ie6.. etc...

o modem não funciona... dai eu vi que não tinha a com3.. so a com1 (mas o mouse usa ne)

o modem é reconhecido.. pois deletei ele e reinstalei e tal... porém quando vou instala a porta de comunicações (acho que fiz certo) ele da uma tela azul de um erro que não parei pra ver.. ( não é memoria não ok) ai ele trava e tenho que reiniciar... dai não consigo por a porta muito menos o modem.

O jeito é reinstalar o windows né ?..... quando reinstalo o windows ele ja coloca ate a porta com3 né ?

PS: Gostaria de saber mais a respeito deste tipo de porta (com).[/quote']

:oKra primeiro que tu nem falo qual modem é.. e tal ,pode ser que seja só driver dele e resolva o problema..mais se nao for driver antes de reinstalar o windows ja que ta falando do mouse .vai no setup e desabilite o mouse serial..aí vai e instala o modem na com 3..mais uma coisa eu nunca tive problemas assim nao ....mais sempre quando chega pc na informática que eu trabalho ...com sistema operacional win98 ...e precisa formatar e tem o modem... sempre acho só o driver e instalo e funciona de boa tenta aí qualquer coisa posta mais detalhes aqui.. flow ...:cool:

Ass:>>SubZero<< ^^;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×