Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Negro

[Resolvido] Vídeo GeForce440 Mx e Placa Mãe Sis730

Recommended Posts

Guest Negro

Olá a todos,

tenho um problema: Comprei uma Geforce440Mx e ja tinha uma placa mãe Sis730. quando instlaei a placa ela funcionou normal. Daí coloquei o Undergorund pra rodar e joguei por duas horas sem problemas. Quando parei de joigar, fui pro Xp Sp1 e mandei abrir o Flash. Daí travou.

Reniciei a máquina e mandei abrir o Corel. travou.

Reiniciei e mandei a abrir o Word. travou

reiniciei e mandei rodar o Jedy Academy. Joguei por mais uma hora sem problemas.

Saí do jogo e mandei rodar o Photoshop. travou.

Ou seja, quando uso programs que não precisam de aceleração de hardware o sistema trava.

Troquei por uma Fx 4200 e aconteceu a mesma coisa.

Mas quando instalei a placa de vídeo numa Asus& não aconteceu nada. Funcionou que era uma beleza.

Pena que a Asus não é minha.

Alguém teria uma solução para fazer essas duas se entenderem??

Abraço Grande

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema é esse chipset sis 730 mesmo que fosse uma asus com esse chipset daria problemas

olha o topico fixo sobre pc-shtiz 810 VS gf4-mx

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×