Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Infernal

FX 5200 x Asus A7N8X-X

Recommended Posts

Meu PC só funciona quando eu desabilito a placa de vídeo.

Senão ele fica reiniciando, ou dando outros erros.

Possuia uma XFX e troquei por uma Lealtek.

Acho que duas placas com problemas seria muito difícil.

Será conflito entre processador e placa de vídeo?

Ou memória e placa de vídeo?

Alguém tem mais alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser algum problema com a sua placa mãe... não existe NENHUM tipo de incompatibilidade entre as duas... creio que a sua placa mãe esteja com defeito...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Andre_foc

Também acho que a placa-mãe esta com defeito. Tenho um amigo que usa uma FX5200 com uma A7N8X e funciona direitinho, nunca deu nenhum erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Poizé.. mais comprei esta placa mãe faz menos de um mês.

Outra coisa:

Testei a minha memória na casa de um colega, e o PC

dele começou a resetar também.

Então penso que o problema pode ser memória mesmo.

Mas.. se eu for no painel de controle, sistemas, e mandar

desabilitar a placa de vídeo. O computador funciona ser dar

nenhum erro! :wacko:

Ai é só eu instalar os drivers da placa de vídeo de novo,

e os problemas recomeçam. Já tentei o Win XP e 98.

e vários drivers diferentes!

Vocês acham que o problema pode ser a memória mesmo,

ou será a placa mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo jeito é memória...

Leve o pc na assistncia..se ainda está na garantia pode ser melhor...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com certeza, a vilã de história ficou sendo a sua memo !

Ainda mais dps que você testou em outra máquina e apresentou problema !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×