Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
J_Fernando

Desligamento Automatico Win2000 Pro

Recommended Posts

:muro:

Instalei o Win2000 Pro sobre o Win98 quando conecto na net depois de 2 minutos aparece uma mensagem de erro ( Falha no arquivo System/32 e o micro sera desligado e aparece um contador de 40 segundos).E desliga o micro.

Já instalei outro win2000 , e outro win98 e continua a mesma coisa.Tem como instalar o win2000 diretamente em Dos.Como faço isso .

Alguem poderia me ajudar :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Darth Maul@02 nov 2004, 19:09

Em qual serviço gera a falha!? Ele sempre nomeia. Ex: LSASS32.EXE

Até mais

Isso também acontece comigo.

No meu caso, o serviço que causa a falha é:

LASS.EXE

Como resolvo isto? Será vírus?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • :muro:

    Ai galera desculpe a demora mas meu micro tava dando muito problema.

    A falha que ocorre e esta.

    '' Operaçao iniciada por Autoridade NT/System""

    " C:/windows/system32/issass.exe"

    " codigo status 128"

    E isso acontece toda vez q conecto na Net.Alguem saberia porque ocorre isso.

    Agradeço a ajuda :help:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    aqui tá com o mesmo problema do nosso amigo J_Fernando.

    e tá todo mundo desesperado.

    já fizemos todos os procedimentos como se fosse o virus do tipo sasser/blaster e naaaada, é o windows 2000 com SP4 e sempre atualizado, antivirus é da mcafee e também sempre atualizado.

    o q fazer???

    valeu aí!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Essa dica funciona no XP. Mas como o 2000 é baseado em NT funciona:

    Iniciar>Executar>digite "Shutdown -a". Essa dica não é pra sempre, só é pra con mas precisa fazer um scan pra pegar o vírus Sasser ou Blasser. Se surgirem mais dúvidas, posto o link. :rolleyes:.

    ooopss... :naonao: esse tópico é velho hein :wacko:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×