Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Eduardo Barcelos

Seventeam 400 WAP "Estranha"

Posts recomendados

:muro: Bom dia pessoal !

Eu uso uma fonte Seventeam 400 wap no meu micro e estou começando a desconfiar que ela se encontra com problemas. Quando ligo o meu micro ele faz um barulho estranho e em alguns segundos se estabiliza. Esse barulho sempre ocorreu desde que comprei essa fonte.

Ultimamente surgiu um problema maior, quando ligo a maquina a mesma faz um barulho insurpotável que so para se eu a desligar e a ligar novamente. Primeiramente pensei que fosse o cooler do processador, mas mesmo trocando o mesmo a situação descrita a cima se repete.

Alguém já passou por essa situação e poderia me ajudar ??? Ou alguém que use essa fonte poderia me informar se os barulhos que descrevi realmente acontecem ???

Abraços,

Eduardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o cooler dela que faz esse barulho ?? Ele pode estar fora da posição, ou sem lubrificação...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte não faz nenhum barulho não..... mesmo utilizando ela fora do gabinete mal se escuta o barulho do cooler da fonte....

Falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

As vezes pode ser o cooler da fonte, se tiver na garantia , mande para eles lubrificarem o cooler dela, ou senão te dar outra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

na minha acontece a mesma coisa.. mas o barulho é só quando liga o pc e é quase imperceptível... quando comprei, assim q liguei, ela fzia um barulho mais alto.. mas agora só às vezes, quando ligo.. e quase nem se nota...

Compartilhar este post


Link para o post
Compartilhar em outros sites

mais uma pergunta: o barulho é como se fosse um zumbido? um som agudo.. bem fino mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala Pessoal !

O barulho ao ligar realmente é como o foi descrito por um outro membro, mas as vezes surge um outro barulho ao ligar que parece um cooler muito, mas muito barulhento. Esse outro barulho so se resolve desligando e ligando a maquina novamente. :help:

Espero que possam me ajudar,

Abraços,

Eduardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí Eduardo... esse barulho agudo inicial acho q é normal... mas agora permanecer o barulho como se fosse um cooler barulhento a ponto de ter q desligar e ligar novamente o PC... esse daí num tem aqui não...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Onde você comprou a fonte Eduardo??? Dá muito trabalho você trocar ela??? Se eu fosse você não perderia tempo e trocava logo essa fonte..... sobe o outro barulho nunca notei isso ocorrer aqui, e como disse no post anterior minha fonte fica fora do gabinete e sentado na cadeira fico a + ou - 1 metro da fonte e nunca ouvi nada... mas o zumbido pode até ser normal.... eu tinha uma genérica que fazia isso o tempo todo em que o micro estava ligado.... mas o cooler da sua fonte deve estar com algum problema....

Falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

é, concordo com o Bitter... se tem esse outro barulho, estranho e alto, como se fosse um um cooler muito forte, é melhor você trocar.. acabei de ligar o comp... ele passou um tempão desligado... liguei e só quando iniciei q aconteceu aquele barulhinho fino q te disse... parece quando se ativa a passagem de energia por um aparelho... mas fz 5 minutos q ele está ligado e agora não ouço nada... a fonte está bastante silenciosa... você tem outros fans no gabinete? se tiver já desligou pra v só a fonte funcionando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí, Eduardo... acabei de fz um teste aqui em casa... desliguei todos os fans e deixei só a fonte e o cooler funcionando... muito embora seja um Silent Boost, ele não é mudo... só escutava ele mesmo... só se chegasse o ouvido bem perto da fonte é q podia ouvi-la... agora quando religuei o computador escutei o som fino da fonte.. mas já era... não está mais fzendo.. acho q é só quando liga mesmo....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pela ajuda até o momento galera !!!

Sobre trocar a fonte, eu até conocordo, o problema é que a mesma foi adquirida no portal do pc que vem dando calote em muita gente nos ultimos meses... Como o problema relatado é randomico, por exemplo usei minha maquina os ultimos dois dias e o mesmo não aconteceu, eu ainda não resolvi o que fazer... Estou ouvindo todos os palpites, conversando com o maximo de pessoas possíveis e se realmente conseguir comprovar que o meu problema é a fonte... Assim quando puder ( Trezentos contos sobrando ) eu compro uma nova...

Valeu galera,

Eduardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, eu nunca percebi barulho algum na minha, apesar que eu tenho um Tornado 92mm gritando na minha orelha, ontem coloquei um controlador de fan, agora meus fans estão todos silenciosos e eu não escuto nada na fonte, vou repar melhor ao ligar a fonte se faz este barulho agudo e posto aqui depois.

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí Marcelo, esse barulho q falei é só quando liga a fonte... depois de tudo ligado direitinho, ou seja, no desktop estando o comp em idle, já pára... se você encostar o ouvido próximo à fonte dá pra perceber bem.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por alexandre.ce@05 nov 2004, 20:24

Marcelo, esse barulho q falei é só quando liga a fonte... depois de tudo ligado direitinho, ou seja, no desktop estando o comp em idle, já pára... se você encostar o ouvido próximo à fonte dá pra perceber bem.....

Acabei de ver isso, a minha não faz :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ah, então fz o q? eu num vou atrás de trocar a fonte só porque ela fz um barulho quando liga... no caso do nosso colega, autor do tópico, poderia até ser...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece que começaram aparecer os primeiros problemas nas Seventeam !!!

Antigamente todo mundo idolatrava as Tt, ai com o tempo ela passou a ser a vilã, depois apareceu as Seventeam com toda força e agora começaram a aparecer os problemas, sei não onde isso vai parar :wacko:

Sobre esse seu problema é muito estranha ouvir um ruido agudo vindo da fonte, acho que já que está na garantia a melhor coisa é correr lá e trocar

Ps. Acho que é questão de sorte, aqui minha Tt sempre funcionou muito bem.

T+

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não vejo um problema grave nisso tudo!

No lugar de vocês, abriria a fonte(dane-se a garantia) e observaria de onde vem o barulho.

Fontes de PCs são do tipo chaveadas e alguns componentes podem apresentar barulhos por uma falha bem simples. Vamos às causas e soluções.

Transformadores - vibram por trabalharem com uma frequência da ordem de 25000Hz(25kHz). Causa provável: núcleo frouxo.

Transistores chaveadores - são os responsáveis pelo chaveamento de tensões de alimentação dos transformadores.

Bobinas com núcleo de ferrite - vibram e podem apitar devido à frequência de operação.

Capacitores - vibram devido à frequência de operação.

Fan - pode fazer barulho por problema no rolamento ou embuchamento. Melhor trocar.

Também pode ter algum fio tocando nas hélices(menos provável).

Para sanar os problemas de vibração, usa-se cola quente ou borracha de silicone.

Agora, se querem resolver o problema sem abrir a fonte, só mesmo com RMA.

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

a minha aqui num tá do jeito da do EDUARDO... só escuto esse som fino quando ligo.. e outra.. ta funcionando bem, com voltagens estáveis.. agora mesmo so escuto as duas turbinas de aviao q sao esses coolers q vieram no meu Casemall Wave Tunning... vai fik mermo ond está.. se queimar e ainda estiver na garantia mando pro RMA... se não, junto grana e compro outra.. ela num vai servir mesmo para meu próximo upgrade

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí galera, num sei se tá pior o xiado aqui ou se fiquei impressionado com o tópico... mas, assim, acho q mudei de opinião... vou passar mais uns dias com a fonte e se achar q ela num tá legal vou mandar pra UMPOUKODETUDO

V L W!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala Galera !!! :D

Estou contente com a discussão sobre meu problema...

Infelizmente até o momento o meu problema ainda não foi solucionado, mas aos poucos vou lendo os comentários e ao mesmo tempo fazendo alguns teste para que em breve possa resolve-lo.

Voltando a explicar o meu problema: Tenho um gabinete Solid Tuning Branco com dois coolers na parte de trás, uma fonte SevenTean 400 wap e um cooler Aero 4 para o processador. Acredito que somente esses equipamentos de hardware geram barulho continuo enquanto o computador permanece ligado.

Um certo dia quando liguei a maquina a mesma fez um barulho de um cooler muito barulhento, logo como sabia que o barulho não era normal eu tentei averigar e percebi que o mesmo so se resolve desligando e ligando novamente a maquina. Esse problema vem ocorrendo com um freqüência muito grande, mas se desligar e ligar a maquina você não tera esse problema ate que desligue a mesma e venha a voltar a ligar depois de algumas horas.

Espero realmente que seja a fonte, pois já fiz vários testes, até mesmo trocar o meu cooler do processador e o problema persiste. O que mais me incomoda é a incertesa de realmente o que se trata. :muro:

abraços,

Eduardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

é a fonte sim cara, num tenho dúvida... vou ligar para a UMPOUKODETUDO, expor meu problema e solicitar a resolução, q creio seja a troca.... acho q vou fz isso semana q vem... meu cooler é um Silent Boost... e já desliguei as ventoinhas e tem esse chiado fino, agudo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nuu...agora fiquei num mato sem cachorro! Eu to prestes a comprar um Seventeam 400WAP pro meu PC, já que minha fonte antiga só dava pau em tudo, e agora vocês falam que ela pode vir com problema? E olha que eu desisti de compra uma Tt W0008R porque falaram aqui no fórum que algumas davam problema e também pelo fato de muitas estarem vindo do paraguai....e agora, o que eu faço? :wacko: Detalhe...o cara que ia me vender a Seventeam é do ML, diz ele que é representante autorizado aqui no Brasil...

P.S. Alguém sabe onde posso comprar via site fonte mais barata que no ML?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!