Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Foxy

Como instalar?

Recommended Posts

<font color='#000000'>olá galera, gostaria q me alguém me desse uma instrução detalhada para q eu pudesse instalar o linux conectiva  8, brigadão galera até mais.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

<font color='#0000FF'>você deve deixar um espaço livre em seu HD, ou seja, apenas a partição criada mas não formatada ou formatada em Ext2, mais uma partição para troca (swap), essa deve ter +/- o tamanho equivalente ao dobro da memoria ram existente... a Conectiva diz q 127Mb é o minimo... depois você boota a maquina pelo cd do conectiva, quando chegar na tela para escolher a partição para a instalação, você seleciona a partição livre ou a ext2, essa deve ter no inimo 1,5Gb... você deverá indicar o ponto de montagem q é "/"... depois é só seguir as telas... ele é bem fácil de ser instalado...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>E o mais rápido possivel faz isso virar ext3. 200Mb de swap já é mais que suficiente...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>já criei as partições fiz o q você falou quanto a selecioná-las mas quando termina tudo fica numa tela escura tipo do DOS onde parece q tenho q digitar algum comando... não sai disso... sabem o q é isso?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

<font color='#0000FF'>Ihhh!!! me parece q o linux não tem dos drivers para sua placa de video... nos diga como é essa tela... ela tem duas linhas:

Login  e senha

Ou apenas várias linhas e o cursor piscando ao final, onde você não digita nada...?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>aparece uma tela onde tenho q digitar isso mesmo, login e senha, mas as mesmas q escolho durante a instalação não funcionam... o q devo fazer... e minha placa de vídeo é bem fraquinha mas nunca deu problema, estou dois anos com ela e nada, uma SIS 32MB AGP, é bem fraquinha mas... mas ajudem aí galera, o q devo fazer?

???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>tenho uma placa sis também a qual funcionou perfeitamente no cl80

minha placa é a 620...   sei q a 530 também funciona nele....

quando você inicia o pc aparece um menu para seleçao do sistema operacional ou do modo q o conectiva será inicializado?

caso aparecer(é uma tela azul...)  não escolha a opcao modo texto...  escolha a outra........(num lembro perfeitamente como aparece....)

qlq coisa estamos aí.....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>sim, fiz isso mas agora meu teclado q é USB está dando problema o CL 8 não o reconhece... que droga...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×