Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
votuca

rede perde sistema operacional

Recommended Posts

ola colegas ja ahavia colocado minha duvida e um amigo tinha me ajuda pois e ainda não resolveu o problemas eu nunca vi defeito igual a esse.

tenho uma rede com 5 maquinas com win98se , e 1 micro com win xp como servidor de internet mas q o cabo da rede fica desconectado,

pois bem o defeito e o seguinte quando os cinco micros estão em rede um deles comeca a travar e quando e desligado perde o sistemas dico de sistema invalido

ja instalei ad adware spyboot e avast e também o sygate firewall e nada a maquina perde vocês tem algo em mente q possa me ajudar?

o hub e um ecore de 10m 8 portas

aguardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente trocar a placa de rede desse micro q trava, já peguei micros em rede travando com pau na plc de rede.

abraços!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo o que foi comentado pelo nosso coléga a cima é muito normal de acontecer, já aconteceu várias vezes comigo isso, o micro travando por causa de placa de rede ruim, já até aconteceu do micro não subir por causa de um modem queimado, o que tem haver o modem com o micro não subir.

o que você pode estar verificando também, é a ponto do cabo que está conectando nessa placa com "Defeito", ela também pode dar ocilação na rede e com isso fazer o micro travar.

falou

Espero que tenha ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

os micros travam e depois quando desligados perdem o windows esse defeito e aleatorio nas maquinas nunca e na mesma maquina

Compartilhar este post


Link para o post
Compartilhar em outros sites

os micros travam e depois quando desligados perdem o windows esse defeito e aleatorio nas maquinas nunca e na mesma maquina

Travam tudu bem, uma placa de rede ruim, com certeza pode causar travamentos ou ate mesmo a maquina ficar reiniciando direto.

Agora PERDER O SISTEMA OPERACIONAL ?? Isso acontece em varias maquinas ??

Cara, sinceramente, acho muito imporvavel que algum defeito de qualquer especie em relação a REDE, pode ocasionar perca do SISTEMA OPERACIONAL.

Acho que o deifeito está em outra lugar, não tem nada a ver com a rede.

Bem, essa é minha opiniao.

falou :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×