Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Oligario

SATA e ATA na mesma configuração, pode?

Recommended Posts

Olá pessoal, estou com uma dúvida que está me tirando o sono.

Eu tenho a placa mãe da Gigabyte 8KNXP Ultra, e ela tem duas entradas para HD SATA e mais duas para HD IDE, na hora de configurar na Bios, você pode optar se quer usar a configuração para usufruir dos SATAs, eu fiz isso, só que a partir desse momento os meus HDs ATA não constam no "Meu computador".

A dúvida é a seguite: será que não tem como eu poder usar os dois tipos de Hds?

OBS: se eu coloco para usar a configuração sem reconhecimento dos SATA, eles aparecem no "Meu comp" só que a performance deles caem igual a dos IDE.

OBS2: eu tenho dois HDS SATA já instalados e tambem tenho outro ATA, também instalado.

Desde já um muito obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

não amigo, elas não estão em RAID, até porque não sei usar, isso teria alguma coisa a ver??

E outra, eu vou dar uma olhada no site da Gigabyte, mas como a placa é nova, acho que não vai ter nenhuma atualizacao disponivel ainda...

Valeu e um abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito que sua placa esteja com algum problema então, pois se fosse assim (habilitar sata e o ide se desabilita) os drives de CDs não iriam funcionar. Tenta atualizar a bios! O raid é um modo para quando se usa 2 HDs no sata, para funcionarem em conjunto (ai é outra história, procura no fórum que você acha a respeito disso)!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×