Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
MagoMerlyn

ALGUÉM SABE O Q SIGNIFICA ISSO...?

Recommended Posts

:chateado: :chateado: TENHO UMA PLACA MÃE INTEL P/ DOIS PROCESSADORES SLOT1 C/ O CHIPSET FW82371AB, ESTÁ FUNCIONANDO O PROBLEMA É Q QUANDO INICIALIZA O FUNCIONAMENTO DELA APARECE UMA MENSAGEM DIZENDO "APIC MODULO NOT INSTALED", SE ALGUÉM SABE O Q É ISSO POR FAVOR ME EXPLIQUE.... :chateado: :chateado: OBRIGADO :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MagoMerlyn@01 dez 2004, 15:14

:chateado: :chateado: TENHO UMA PLACA MÃE INTEL P/ DOIS PROCESSADORES SLOT1 C/ O CHIPSET FW82371AB, ESTÁ FUNCIONANDO O PROBLEMA É Q QUANDO INICIALIZA O FUNCIONAMENTO DELA APARECE UMA MENSAGEM DIZENDO "APIC MODULO NOT INSTALED", SE ALGUÉM SABE O Q É ISSO POR FAVOR ME EXPLIQUE.... :chateado: :chateado: OBRIGADO :-BEER

pesquise antes...

tipo olha aí na pesquisa que fiz..

http://www.google.com.br/search?hl=pt-BR&q...STALLED&spell=1

e outra coisa... você por acaso usa o linux?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×