Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
rcarvalho

Micro trava inicialização

Recommended Posts

Ola pessoal, :D

Estou com um PIII 750 da Itautec(daqueles pequenos q tem td on-board) que estava funcionando perfeitamente até eu abrílo para limpa-lo....

De vez em quando, ele vai até a parte onde detecta os HDs, mas na maioria das vezes ele trava logo depois de ler as memórias. Os leds do teclado piscam 1 vez apenas, mas o teclado trava logo que eu ligo (não DEIXA EU ENTRAR NEM NA BIOS).... não tirei nda do lugar, trabalho como técnico em uma empresa de venda de computadores e estou acostumado com problemas de memória, processadores e tal... mas.. já tentei trocar as memórias, e nada... Como o video é onboard, não tem como trocá-lo... e não possuo outro processador para esta placa...

Alguém poderia me dar uma Luz?? :muro:

valeu desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem...ele estava funcionando, então...

faz uma revisão na montagem, conectores, cabos, memória, você deve ter limpado os contatos, se não fez faça isso.

outra coisa, antes de mexer tomou cuidado com a eletricidade estática?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola seu problema não e fácil, mas vou te dar um dica ja tentou substituir o hd por outro, ou ver se o cooler do processador ou da fonte estão legais.........at+ :tantan: tenta zerar a bios tbem..........

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentou substituir o hd por outro

O HD não deve ter nada aver, uma vez que o nosso amigo não consegue nem entrar no setup. Mesmo que o HD estivesse com pau a máquina não iria travar logo após a checagem da memória (pelo menos eu nunca vi disso).

Uma boa seria se tu postasse aqui todo o procedimento de limpeza. Relatando o que fez é mais fácil pra encontrar uma solução. E só limpe a cmos se souber configurá-la novamente, pois uma configuração errada pode acarretar em danos permanentes ao computador, principalmente em casos de freqüencia erradas. Falou B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja trabalhei num pc desses...

talvez você tenha invertido as ide´s

verefike o posicionamento dela..

ja fiquei meia hora nisso numa pcchips

provavelmente ele n esta reconhecendo, e n sai dali enquanto n reconhece <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu irmão tem um pc igual, ele é bem bonitinho mas pra abri ele é um saco hauuhahuahuahua

É tudo milimetricamente medido... :P

Pois bem, como você disse, testou as memorias e os slots já ne? tenta colocar uma placa de video pci nele e liga o monitor nele pra ve no q da (com ele aberto porque se não não fecha uhauha)

Pelo jeito me parece ser a memoria, mas ja q você testou da uma olhada na fonte e na bateria da placa, quem sabe uma das 2 não ta fraca :\

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Hawker Hurricane AII@06 dez 2004, 08:27

O HD não deve ter nada aver, uma vez que o nosso amigo não consegue nem entrar no setup. Mesmo que o HD estivesse com pau a máquina não iria travar logo após a checagem da memória (pelo menos eu nunca vi disso).

Eu já tive um problema parecido e era o HD sim... experimenta tirar o HD e ver se trava. Outra coisa, dá um reset na BIOS..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×