×
Ir ao conteúdo
  • Cadastre-se

Meu pc não liga e eu suspeito da placa-mãe.


Posts recomendados

Gente, tenho uma Placa-mãe Gigabyte Aorus B450 Aorus M, AMD AM4, mATX, DDR4, nela tem uma LED e acende na cor laranja quando ligo o PC, mas agora ela acende na cor azul e tava demorando muito para ligar e hoje em dia não liga mais. Alguém que tenha essa placa já passou por esse tipo de problema ou, o que pode ter sido?

Peças do meu pc:

 

placa-mãe:  Gigabyte Aorus B450 Aorus M, AMD AM4, mATX, DDR4

Processador: AMD Ryzen 5 3400g

Fonte: Fonte Redragon RGPS 600W, 80 Plus Bronze, PFC Ativo, GC-PS002

memória RAM: 2 Asgard 8BG 3200Mhz

SSD: SSD A400, Kingston, SA400S37/240G, Cinza

 

Mais detalhes do problema: antes eu tinha que ficar alguns minutos ligando o pc, o que não é normal, agora ele não liga mais. Pressiono o botão power, acende a luz da placa-mãe na cor azul e o cooler do processador não gira. Só os periféricos (monitor, teclado e mouse) ligam mas o restante não.

 

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!