Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Snaker

[Resolvido] Hd sumiu

Recommended Posts

Guest Snaker

Bem pessoal sou novato neste forum espero que você possam ajudar-me.

Tenho uma hd Seagete 8 Giga que estava funcionando em um micro AMD k6-2 500 e de repente não foi mais reconhecida pelo micro, já tentei formatação de baixo nivel mas o setup do micro não conseque identificar-la nem como Master nem Slave.

e quando dou Boot com HD fujtissu Master e ela como Slave não consigo o BOOT na Fujtssu.

Alquem poderia me dar uma Dica.

Obrigado

Snaker T+ 9-N

Compartilhar este post


Link para o post
Compartilhar em outros sites

velho achoq seu HD foi pro paraíso das mídias magnéticas!! testa ele em outra maquina se não funcionar o óbito está assinado!! beleza!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Snaker

Eu já testei e nada?????

Mas obrigado pela resposta, alquem tem uma outra opinião. :!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest danielbarça

coé beleza

você já uso o disk manager do HD????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pega o disk manager no site do fabricante do hd.

Mas, infelizmente, acho q vai ser em vão, pois parece q seu hd foi pro espaço mesmo...

Mas... a esperança é a última q morre.

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×