Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
IuryGabriel

placa-mãe defeituosa?

Recommended Posts

eu sempre passava minhas fotos da camera digital normalmente pela USB....

quando ia tirar o cabo USB clicava certinho no icone de remover Hardware com segurança, ate que um dia eu esqueci e tirei o cabo sem usar essa opção e nenhuma porta USB funcionou mais...

eu ja desinstalei os drives e instalei mas da uma mensagem falando que o hardware não esta funcionando corretamente...

eu nunca vi usb queimar...

que q eu faço ...so não fala para mim formata que eu tenho preguiça.... :bandeira:

a plc é um lixo de PcChipM810LR :priv:

e eu to usando WIN XP SP1

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

só uma coisinha: você tentou usar um outro dispositivo ou um outro cabo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

tipo....

eu não sou tão burro... :bandeira:

minha impressora também não ta funcionando....

e testei outra camera também.. <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×