Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Maurício (Santos)

SETUP

Recommended Posts

Estou arrumando um micro de marca IBM de uma prima minha.

Marca: IBM NetVista

MB: GigaByte GA-6WMMC7 (Chipset Intel 810)

CPU: Intel Pentium III 735 MHz FSB 133 MHz

Memo: Hyunday PC133 128 MBytes

HD: Maxtor 31024H2 10,1 GBytes

Não consigo entrar no SETUP.

A tecla <Del> não funciona.

Quando ligo a máquina, aparece a seguinte mensagem: "Press Control-S to enter into Setup Program", porém quando faço isso entra em uma tela azul (similar a do SETUP), porém com o seguinte tela:

--------------------------------------------------------------------------------------

........................................Intel Corporation...........................................

............Intel Boot Agent Version 2.2 (0421) Setup Program......................

Boot Protocol:......."PXE" ou "RPL"

PnP/BEV Boot:......"Disable" ou "Enable"

Default Boot:........"Local" ou "Network"

Local Boot:..........."Enable" ou "Disable"

Prompt Time:........"2", "3", "5" ou "8"

Setup Message:....."Enable" ou "Disable"

Power Mgmt:........."ACPI" ou "APM"

<Esc>Quit <Space>Change Value <Enter>Next Option <F4> Save Configuration

--------------------------------------------------------------------------------------

Alguém já viu uma coisas dessas?

Preciso entrar no SETUP para configurar o 1st Boot no CD-ROM e assim instalar o Windows XP do CD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mauricio

até hoje, todas as máquinas da IBM que vi, inclusive servidores, para entrar no Setup usa-se pressionar F1 quando aparece o Logo da IBM na tela.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

mauricio

estive fora a trabalho e só entrei agora no Fórum e no tópico.

conforme já postei em outro tópico aqui do Fórum, você pode pesquisar no site da IBM (www.br.ibm.com) na área de Suporte e Download.

o importante é voce saber que as máquinas da IBM são identificadas assim:

xxxxx yyy zzwwwww, onde:

xxxx ------> Tipo

yyy ------> Modelo

zz ------> Origem

wwwww ----> Série

e algumas vezes para obter a informação correta você pode precisar selecionar opções em função do tipo e Modelo.

para me redimir da minha demora, pesquisei e, realmente, é apertando F1.

aqui vai o LINK., onde está descrito o procedimento.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia !! Experimente trocar de teclado pois pode ser que essa tecla F1 não esteja funcionando!! Boa Sorte! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Maurício (Santos) calma acho que voce esta tão ansioso que não paro para olhar leia a frase que voce escreveu:


--------------------------------------------------------------------------------------
........................................Intel Corporation...........................................
............Intel Boot Agent Version 2.2 (0421) Setup Program......................


Boot Protocol:......."PXE" ou "RPL"
PnP/BEV Boot:......"Disable" ou "Enable"
Default Boot:........"Local" ou "Network"
Local Boot:..........."Enable" ou "Disable"
Prompt Time:........"2", "3", "5" ou "8"
Setup Message:....."Enable" ou "Disable"
Power Mgmt:........."ACPI" ou "APM"

<Esc>Quit <Space>Change Value <Enter>Next Option <F4> Save Configuration
--------------------------------------------------------------------------------------

Simples olha na ultima frase tecle barra de espaço e altere o Valor!

Use Enter para mudar o item selecionado!

Coloque como Boot Local como Enable!

E outra isso aí um gerenciador de boot ,pode ver que tem local e remoto atras da placa de rede!

Ah olhe aqui que eu achei Site Intel

E olha aqui o User guide User Guide

Valeu espero ter ajudado! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×