Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ranzu

Agere Modem 56k

Recommended Posts

O lixo do meu Agere System PCI Soft Modem :priv: , há um tempão q ele só conecta a de 16 a 24K :chateado: , sendo q a porcaria é de 56K. Já tentei em 2 placas mãe, 2 sistemas operacionais, WinME e XP, e o problema é o mesmo. Pior é q quando pegay um Intel modem pra testar aqui em casa ele funcionou a 52k (o intel). Então tive certeza q o problema é no modem... :muro:

Tb já tentei 3 drives diferentes, pro winXP e 2 pro ME...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei o mesmo dito cujo e só conecta a 32K. O modem anterior conectava a 52K. Acho que não presta mesmo. Mas pior foi o LG LM-156N. A primeira vez conecta com 56K. Na segunda trava o micro! Uso Win XP SP-2, placa Gigabyte e 512M de Ram.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vixi o lg- é um lixo mesmo, o agere eu tenho, sempre conecto a 36k com o agere,

com o lg aqui marca 44 k, mais não chega a 44 de jeito nenhum,

me disseram q o agere era bom, ai eu comprei e não gostei dele,

vou ver se troco ele por intel ou por um motorola

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse modem agere é "nojento" em relaçaum aos drivers... de mais uma pesquisada, quem sabe.... e não custa muito .... rs...

porque já instalei alguns e funcionaram bem... outros não... se não funconar de acordo suas especificaçoes entre contato com alguma assistencia tecnica e peça q "testem" ele. certamente não lhe cobrarao nada... B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
esse modem agere é "nojento" em relaçaum aos drivers... de mais uma pesquisada, quem sabe.... e não custa muito .... rs...

Cara tinha uma época q eu usava ele e ele entrava na maioria das vezes a 36 a 48k, com o mesmo drive q tá instalado, mas do final do ano passado até hoje vem dando esta dor de cabeça, porque antes ele pegava a3.8kb em downloads, hoje é no máximo 2.5kb :chateado: , sem falar q pra jogar online piorou muy. (tem vez q consigo só 1.8k em download daí dá até vontade de dar uns bicudos no modem)

Mas vou tentar outros drives.

especificaçoes entre contato com alguma assistencia tecnica e peça q "testem" ele. certamente não lhe cobrarao nada...

Tenho ele há quase 2 anos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Ranzu@08 de março de 2005, 15:13

Cara tinha uma época q eu usava ele e ele entrava na maioria das vezes a 36 a 48k, com o mesmo drive q tá instalado, mas do final do ano passado até hoje vem dando esta dor de cabeça, porque antes ele pegava a3.8kb em downloads, hoje é no máximo 2.5kb  :chateado: , sem falar q pra jogar online piorou muy. (tem vez q consigo só 1.8k em download daí dá até vontade de dar uns bicudos no modem)

Mas vou tentar outros drives.

Tenho ele há quase 2 anos.

tem ele faz 2 anos. isso não vai te dar certeza de q ele esta bom. se tiver q apresentar defeito vai apresentar de qualquer jeito, aumentando mais ainda com o tempo de uso...

você pode tb estar verificando sua linha telefonica (ruidos), cabos, tomadas ... enfim ...

verifique seu S.O. virus, trojans, worms ... e mais pragas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

:bandeira: Carosamigos!

Tive o modem Agere na minha máquina e sempre conectei a 50,6 e atualmente tenho um LG e sempre conecto na mesma velocidade e as vezes com 52. deve haver algo de errado com a linha telefônica de vocês. O intel por ter um pouco mais de qualidade, responde melhor, mas os modens citados não são ruins. Tenho os drivers atualizados para os dois modens, quem quiser é sómandar um e-mail para mim que combinamos uma forma de entrega. jsilva1712@yahoo.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×