Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
leandrinhu^^aff

Hd Liga Mais Não Reconhece

Recommended Posts

E aihh galera........!! beleza ?!

então .......... eu tenho esses 2 hd's da assinatura ...daih meu vizinhu pediu o de 10g da QUATUM emprestado ......daih eu tirei ele fomos na casa dele ligamos o hd lá e ele não reconheceu ........daih depois vim pra casa coloquei ele pensando q era pau lá e ndaaaa .....

tipuh ele não reconhece nem na bios nem no S.O .......

A Luz do HD acende ....ele fica processando porque se você coloca a mão nele descalço da tipo de chock sabe. ......... mtuh estranhu .......quando você coloca pra desligar o pc com aquele hd ..... ele espera o hd desliga pra desliga o pc .....ata a luz acender e apgar .........

e ta cheio de arkivos importantes no hd !! =\

alguem tem ALGUMA IDEIA ??!!

ja troquei cabos tudoo e NADA ..!! =\

Qualquer Ajuda Aihh !!

valeu !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega essa essa HD de 10 gb ta como o que Slave ou Master, se os dois estiver em master um não vai ser queconhecido :blink:

Ja tento ligar ela sozinha pra ve se aparece na bios com reconhecida :huh:

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí Edvaldo J. Frederico

então cara...ja tentei ligar ele sozinhu e também nada ....

Agora nem sei se ta Slave ou Master .......!!

na BIOS eu deixei la Secun.... o negócio do hd la eu deixei em AUTO ....

não sei o que pode ser....................

valeu ai !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por leandrinhu^^aff@06 de março de 2005, 20:52

E aí Edvaldo J. Frederico

então cara...ja tentei ligar ele sozinhu e também nada ....

Agora nem sei se ta Slave ou Master .......!!

na BIOS eu deixei la Secun.... o negócio do hd la eu deixei em AUTO ....

não sei o que pode ser....................

valeu ai !

O HD você deixou ele em AUTO coloca ele com Maxter e liga ele sozinho pra ve o que da, se funciona coloca ele em Slave e ligue o outro em Maxter, agora se não funciona :(

Boa sorte colega :joia:

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por leandrinhu^^aff@12 de março de 2005, 14:52

E como eu faço isso ?!!?!

valeu !

Atras do HD tem um jumper com a seguintes opções Slave,Master e Cabo Select :blink: é so você mudar as posição dele para Master o HD com o SO e o outro HD como Slave na primeira IDE :huh: .

Mais o correto seria você larga os dois HD como Master e liga um na 1ª IDE e o outro HD na 2ª IDE, certo :joia:

Mais primeira tenta liga só a HD que você acha que não esta funcionado sozinha e ai depois você faz o que eu falei ai em cima :rolleyes:

Boa sorte

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

é amigo esse problema não acontece somente com você....eu tenho um Samsung aqui de 40Gb que não reconhece no setup de jeito nenhum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Puxa colega ta difícil :( , você ja tento instalar essas HD em outra maquinasem ser a sua e tbem a do seu colega o que você pego a HD dele; tenta ZERA a bios da sua maquina :seila:

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Zerar a Bios também não deu ......

tipo eu tinha uma PC-CHIPS M810 e não funcionava ..zeirei a BIOS e também não ...daih troquei a placa Mãe e também nãoooo ......

não sei o que fazer.......

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você ja tentou desligar os drives de cd e faz assim ligar uma HD na 1ª IDE e a outra HD na 2ª IDE e ve na Bios que aparece se as duas aparecer como Maxter ou Slave, se os dois aparecer com Maxter ou Salve o problema esta nos jumper do mesmo :blink:

Boa sorte amigo :joia:

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

leandrinhu,

Estou pensando em comprar esse notebook da sua sig. Fui mandar uma mensagem privada pra você e infelizmente o fórum exigiu um post meu a mais e tive que postar esse off-topic. Vou tentar de novo agora. Desculpas, pessoal.

Abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

se antes ele era detectado na maquina e agora não é mais, com a mesma configuração, parece que seu HD queimou....o motor pode ser até acionado, mas se a placa logica queimou não tem como os dados dos discos serem lidos.

HD's são muito sensiveis quando for manipular, descarregue a estatica tocando em um objeto metalico, e quando tirar o HD leve le naquelas caixinahs plasticas que protegem de impactos e trepidações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×