Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Lucas_mg

Driver

Recommended Posts

preciso de uma driver urgente que substitua o "MR97310C" ou uma atualização dele para uma camera digital 3 em 1, este outro driver está dando problema no meu PC, quem puder me ajudar ficarei muito grato. :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

aê valeu, estou testando estes drivers vou ver se dá certo, a camera é daquelas BREEZE CAM q vendem no mercado livre, sei q não é boa camera, mais quebra um galho, se achar qualquer coisa a mais, eu agradeceria :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

na hora q instalei aquele driver "MR97310V" deu tudo certo, depois que ele pediu para reiniciar ele travou na tela do logon do Windows ME, isso esta acontecendo com todos os drivers que tento usar :huh:

Depois quando vejo em propriedades de sistema, na frente do nome do driver aparece escrito que o windows travou na tentativa de executar o dispositivo e por isso optou em não inicia-lo novamente, não sei mais o q fazer :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

já usei o windows 98SE aqui também, mais deu o mesmo problema, ou deve ser a porta USB ou o driver, me disseram que podia ser a memoria, mais troquei elas para fazer um teste e não adiantou :(

Valeu pelos links!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×