Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Hachiman

Travamento constante

Recommended Posts

Alguém pode me ajudar, por favor?

Tenho um AMD Sempron 3000, MB A7V600-X, 512 Mb RAM DDR400, Video Radeon 9200 com 128Mb DDR, HD Seagate 80Gb 7200rpm, DVD-RW 16x LG.

O Que ocorre é que toda vez que ligo o computador e acesso o speedy, o computador trava no momento em que clico no campo de digitação da senha. Aí reinicio, tento de novo e, geralmente, ele só funciona na terceira tentativa. Algumas vezes ele trava também quando se digita senha de acesso a email. Já ouvi falar no problema de superaquecimento da MB A7V600-X mas o problema costuma ocorrer mesmo com a lateral do gabinete aberta. O computador também está travando quando rodo algum dvd de filme. Quando maximizo a tela para assistir o filme, o teclado e o mouse travam, mas o filme roda até o final.

valeu... :goff:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Hachiman@06 de março de 2005, 23:35

Alguém pode me ajudar, por favor?

Tenho um AMD Sempron 3000, MB A7V600-X, 512 Mb RAM DDR400, Video Radeon 9200 com 128Mb DDR, HD Seagate 80Gb 7200rpm, DVD-RW 16x LG.

O Que ocorre é que toda vez que ligo o computador e acesso o speedy, o computador trava no momento em que clico no campo de digitação da senha. Aí reinicio, tento de novo e, geralmente, ele só funciona na terceira tentativa. Algumas vezes ele trava também quando se digita senha de acesso a email. Já ouvi falar no problema de superaquecimento da MB A7V600-X mas o problema costuma ocorrer mesmo com a lateral do gabinete aberta. O computador também está travando quando rodo algum dvd de filme. Quando maximizo a tela para assistir o filme, o teclado e o mouse travam, mas o filme roda até o final.

valeu... :goff:

:aranha: Da uma olhada nas memorias

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por LUCIFURGO@08 de março de 2005, 02:05

:aranha:  Da uma olhada nas memorias

Uma luz no fim do túnel... Hoje levei a máquina para o meu trabalho e a liguei num monitor LG 710E 17" e o problema do travamento não ocorreu em nenhum momento durante o dia todo... cheguei a rodar um filme em dvd e carregar o jogo Medal of Honor Allied assault ao mesmo tempo e o pc nem engasgou. Acho que isso descartaria a hipótese de ser problema com a memória. Na semana passada troquei a placa de vídeo por uma RADEON 9250 128Mb DDR mas até ontem, em casa, os travamentos aconteciam. Será que a RADEON 9200 e a 9250 tem alguma incompatibilidade com o monitor que tenho em casa, um LG Flatron T710SH 17"??

Alguém me ajude por favor!!

Valeu! :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×