Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ELRP

A7V8X-X Muito loka ! Funciona quando quer !

Recommended Posts

:( Vou faze um resumo da minha novela mexicana (só sofrimento)com a A7V8X-X, estou com ela desde outubro 2004, até então feliz com ela, em Janeiro 2005, em um dia quente ela começou a reiniciar, verifiquei a temperatura estava alta 58º até 62º chegou pegar, comprei um Master Cooler Aero Blower, a temperatura nos dias mais quentes fica em torno de 53º, mais mesmo assim ela insiste em reiniciar ou travar e fica em tela preta até com 45ºC, já testei memória, coloquei memórias novas, ja limpei todos os slots e contatos dela com Alcool Isopropilico, troquei a fonte minha de 450W por uma de 500W para testar, tem horas que até no SETUP ela trava, aparece um monte de caracteres estranhos (isso minutos apos ter ligado o micro), e de vez enquando o micro funciona direitinho, mais depois de uns 3 dias sem tentar ligar o micro, não sei mais o que faço, SE ALGUEM PUDER ME AJUDAR !

Minha configuração !

A7V8X-X

ATHLON XP 2400+

512 MB DDR-333

ATI RADEON 9200SE 128MB

HD 160GB - 7200 SAMSUNG

GRAVADOR DE DVD LG

GRAVADOR DE CD LG

FONTE GENERICA DE 450W

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara você já tentou atualizar a bios dessa placa só por desencargo de consciencia.........

Outra coisa essa sua fonte que você colocou ai é de 500reais ou mais uma genérica...........outra coisa essa sua placa de video você já testou ela em outra máquina, pode ser ela tb, pois ela tem um consumo um pouco grande,..................bele..............qualquer coisa poste mais informação pra nós ai..............ok....t+++

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por cpdrede@07 de março de 2005, 10:30

cara você já tentou atualizar a bios dessa placa só por desencargo de consciencia.........

Outra coisa essa sua fonte que você colocou ai é de 500reais ou mais uma genérica...........outra coisa essa sua placa de video você já testou ela em outra máquina, pode ser ela tb, pois ela tem um consumo um pouco grande,..................bele..............qualquer coisa poste mais informação pra nós ai..............ok....t+++

Ops esqueci de colocar que ja atualizei a BIOS , estava usando a versão 1010, atualizei para a versão 1013 (ultima disponivel no site da ASUS, a 1014 está na versão beta, resolvi não arriscar) A fonte uma genérica Xing ling da vida, a placa de video, ja testei em outro micro e ta funcionando beleza, analisando outros tópicos, acho q pode ser a fonte, acho q vou precisar comprar um mais parruda (Deus queira que seja isso). Um detalhe um amigo meu q tem um Duron montado numa PCCHIPS e trocou por uma A7V8X-X, e está com o mesmo problema que o meu !

OBS: Eu tenho um sistema de exaustão de ar do gabinete composta por 3 ventoinhas, pode uma das fontes do meu problema ? Consumo elevado de energia ?(uma na traseira do gainete, outra na tampa e uma de Slot)

Compartilhar este post


Link para o post
Compartilhar em outros sites

É ELRP esse seus exautores tão consumindo tb uma porção da fonte que seria pra placa e pra vga.......coloque uma parruda tipo Thermaltakes, Seventen..............de preferência 480+pfc...................ai dão e sobram..............bele..............qualquer coisa poste mais alguma :devil: coisa ai........... :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma fonte de 350 W da seventeam já está de grande tamanho... (isso se o problema for fonte...)

Faz o seguinte, desligue as ventoinhas auxiliares e deixe o pc aberto e use, verifique as temperaturas e voltagens e ve se ela vai reiniciar....

Dá uma olhadinha nesse tópico..

http://forum.clubedohardware.com.br/index....T&f=28&t=174501

você está usando o ultimo driver da Via? Aquele 4in1

http://downloads.viaarena.com/drivers/4in1...n%201_v453v.zip

abraços

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

temperatura pode não ser, porque tenho um athlon xp 2400+ numa a7vmm2, normalmente ela chega à 59ºc.

pode ser sua pl. mae, já q muito e muitos, cada vez mais pessoas fazem reclamaçoes sobre essa a7v8x-x... B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por dohko@07 de março de 2005, 11:34

Uma fonte de 350 W da seventeam já está de grande tamanho... (isso se o problema for fonte...)

Faz o seguinte, desligue as ventoinhas auxiliares e deixe o pc aberto e use, verifique as temperaturas e voltagens e ve se ela vai reiniciar....

Dá uma olhadinha nesse tópico..

http://forum.clubedohardware.com.br/index....T&f=28&t=174501

você está usando o ultimo driver da Via? Aquele 4in1

http://downloads.viaarena.com/drivers/4in1...n%201_v453v.zip

abraços

Leandro

Vou tentar instalar esses drivers, se o micro não reiniciar antes, e o link do tópico http://forum.clubedohardware.com.br/index....T&f=28&t=174501 não está abrindo, e outra onde encontro fontes da seventeam ou outras de boa qualidade fácil na net e com um preço camarada !

Valeu !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, deu um erro no link

http://forum.clubedohardware.com.br/index....howtopic=174501

é esse aqui.

Bem fonte seventean de 350 W aqui no Rio comprei por 169,00...

você pode pegar pela net, mas eu usava uma fonte satellite de 500 W na minha (a config é muito parecida com a sua...) e não dava esses problemas!!!

abraços

LEandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×