Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
brunomark

Problemas Velox - Requisito Ajuda

Recommended Posts

Amigos, possuo uma taxa de banda 512/128 Velox. Liguei o modem e meus 2 pcs num switch. Ok tudo certo todos normais. Porém quando vou jogar algum jogo online ( Como CS ), mesmo o outro computador estando desligado o ping fica inconstante. Comeca com 500/700/100 depois de 3 minutos baixa para 70, depois de 2 minutos volta pra 500, as vezes permanece pois de 2 minutos volta pra 500 e de vez em quando fica normal, porém TODA VEZ que entro em server ( por mais pertos de mim que sejam ) o ping não fica nada bom. E tambem todo dia o led DSL resolve parar por 3 minutos e voltar. Umas 5 vezes por dia. Já liguei para eles e insistem em dizer :

Aqui está tudo perfeito, sinais perfeitos nada de errado.

Alguem sabe o que pode ser isso ?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×