Ir ao conteúdo
  • Cadastre-se

Por que meu over não dá em nada?


JMSM

Posts recomendados

Caros, montei a seguinte máquina:

Athlon 64 3200 (2.0 GHz) Venice

2 x 512 MB Corsair Value

Asus A8N-SLI

GeForce 256 MB 128 bits 6200 PCI Express

HD 120 GB 7200

Fonte HuntKey 400 W reais

Tentei fazer overclok e o máximo que consegui foi 2.100 Ghz (10x210). Acima deste valor, ele sempre reiniciava. A minha configuração não é boa para over ou estou fazendo alguma coisa errada? Me ajudem, pois gastei uma boa grana acreditando ser esta uma boa configuração. JMSM

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por JMSM@20 de junho de 2005, 11:33

Caros, montei a seguinte máquina:

Athlon 64 3200 (2.0 GHz) Venice

2 x 512 MB Corsair Value

Asus A8N-SLI

GeForce 256 MB 128 bits 6200 PCI Express

HD 120 GB 7200

Fonte HuntKey 400 W reais

Tentei fazer overclok e o máximo que consegui foi 2.100 Ghz (10x210). Acima deste valor, ele sempre reiniciava. A minha configuração não é boa para over ou estou fazendo alguma coisa errada? Me ajudem, pois gastei uma boa grana acreditando ser esta uma boa configuração. JMSM

Eu to achando que seria tua fonte..

como você sabe que ela é watts reais?

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!