Ir ao conteúdo
  • Cadastre-se

SOM ESTEREO SO SAI EM UM CANAL


Visitante

Posts recomendados

Até um tempo atrás funcionava perfeitamente. Uso o Sound Forge 4.5 para copiar vinil e 1 dia acho q fiz uma besteira:

Para copiar o vinil uso a saida das caixas de som do aparelho conectadas na entrada de audio do PC e sempre deu certo, até q o ***** aqui, resolveu desligar as caixinhas de som do PC e conhectar a saída do audio na entrada auxiliar do mesmo aparelho q estava reproduzindo o vinil. Que não certo! Queimou dois diodos do aparelho.

E depois disso, reconectei as caixinhas e somente uma (um canal) continua funcionando embora tenha havido perda de volume e o outro toca muito baixo quase inaudivel.

Um outro detalhe. Antes no Sound Forge o controle do nivel de gravação dos canais com o volume mínimo do aparelho eu conseguia ajustar o nível de decibéis entre -3 e 0 para melhor qualidade da gravação e agora tenho q aumentar o volume ao máximo para q o mesmo nível chegue próximo a zero e com isso (volume alto) o som sái distorcido e não grava.

Qual será a besteira q eu fiz. Já fiz tudo quanto era possível até os fuzíveis do PC eu verifiquei. Será q danifiquei a Placa de Som? Será q tem conserto??

ASUS Mothetboard A7V400-MX-UAYZ

Agradeço qualquer ajuda

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!