Ir ao conteúdo
  • Cadastre-se

Asus P3V4X - Pentium III 800


Ripirraitec

Posts recomendados

Amigos, oi eu de novo.

Estou trabalhando com essa placa aí, já há mais de 6 meses sem problemas. Estava...

Troquei de gabinete ontem, não alterei nadica em setup ou coisa que o valha, simplesmente tirei de um gabinete e passei para outro. Pois bem, agora, o computador trava direto e quando reinicio ele vai automaticamente para o setup, informando em letras vermelhas que a configuração está errada com relação a CPU speed.

No processador está escrito: Pentium III 800EB / 256 / 133 / 1.65 V

Na bios aponta erro em CPU Speed, que está configurado como 800.

Dá pra me orientar apenas com esses dados? Sou programador, não entendo a fundo de hardware.

Se alguém puder me ajudar, agradeço. Mais detalhes? 256 de RAM, video: XFX GeForce 4200, HD Maxtor 6E040L0, som genérica, gravadora e leitora LG. Windows XP SP2.

Reforçando: até ontem à noite funcionava perfeito, que nem canivete suiço... :tantan:

Link para o comentário
Compartilhar em outros sites

  • 5 meses depois...

Também tenho uma p3v4x e um pentium III 800 EB... a Ram é de 133 mb.

Mas nunca vi tanto pau...... o CMOS não grava... o ps2 de mouse não funciona.....

Não sei o que esta acontecente e tudo piorou quando fiz o update da bios para 1005

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!