Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
diego_alex

INternet no servidor

Recommended Posts

Olá pessoal..

estou com o seguinte problema.....

eu estava com um servidor 2000 e a internet estava funcionando normalmente...

ai eu formatei esse server e instalei o 2003..

configurei o speedy normalmente...

ele chega a conectar normalmente também... só que eu não consigo acessar a internet ..

não sei o que pode ser....

eu acabei de formatar a maquina e não tem nenhum firewall instalado.....

Agradeço desde já..

Diego ALexandre. :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

1) Verique o firewall doi proprio 2003.

2) Qual dns que você colocou?

3) Como esta configurada o ip da maquina?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por diego_alex@13 de julho de 2005, 15:00

Olá pessoal..

estou com o seguinte problema.....

eu estava com um servidor 2000 e a internet estava funcionando normalmente...

ai eu formatei esse server e instalei  o 2003..

configurei o speedy normalmente...

ele chega a conectar normalmente também... só que eu não consigo acessar a internet ..

não sei o que pode ser....

eu acabei de formatar a maquina e não tem nenhum firewall instalado.....

Agradeço desde já..

Diego ALexandre. :muro:

iniciar->configuração->p.controle->adicionar/remover progs.->componentes do windows->conf. de segurança reforcada do IE-> desmarque "para grupos de administradores"

vah nas propriedades de segurança do IE e mude o nivel para medio...

abraços,

Nixbeau

post-55356-1388490066543_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×