Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
john.brs

Pentium 133 mkhz travando

Recommended Posts

ola galera,

Sou novo aqui e preciso de uma ajuda, é o seguinte: Tenho uma "maquina" com placa mãe Intel Chipset SB82371FB processador pentium 133, 48 megas de memoria, hd de 1.2G, cdrom creative e placa de rede realtek 8139, com fonte de 250w, usando o linux .... a maquina funciona corretamente apos o linux instalado e configurado, porém quando coloco minha placa wireless samsung SWL-2300P a maquina ativa o cooler liga o hd acende os leds, e o led de força fica piscando porém não liga nem ativa o teclado e nem o monitor pelo amor de deus me ajudem a saber o que esta acontecendo.

Abraços

John

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, por acaso você observou se esse PC suporta essa placa??? Se está dentro das especificações mínimas para que essa placa wireless possa ser instalada e funcionar corretamente???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parceiro,

É exatamente por isso que estou aqui, não sei especificar se a placa pode rodar neste micro, e não como fazer a verificação. Agradeço se me ajudar.

John

Compartilhar este post


Link para o post
Compartilhar em outros sites

Procure informações sobre ela amigo, no site da samsung, mas se eu não me engano, esse PC não atende os requisitos mínimos para a instalação desta placa...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok, ja fiz isso porém o site da samsung não contem informações sobre a plca da pra acreditar? e o site magiclan.com não existe mais.... so uma versão em Japones podes crer..... to no mato sem cachorro, pois pretendia tornar esta maquina um servidor de internet como roteador e a placa não instala... se tiver mais alguma ideia agradeço.. mas desde ja abraços e obrigado pelo help

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, faça o seguinte, então, teste essa placa em outro PC, e veja se funciona, se funcionar, você pode ter certeza, que o PC, no qual, você está querendo fazer de roteador, não atente os requistos mínimos para rodar essa placa sua... beleza...

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza amigo, ja fiz e funciona em outra maquina. beleza, agradeço o jeito é comprar outra placa... um k6-II talvez.. heheh..fui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×