Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
cqueiroz

Captura de vídeo sem som!

Recommended Posts

Oi pessoal, belezinha?!?

Antes de mais nada, obrigado pela atenção ... e desculpem-me por postar um assunto já tão "carimbado" aqui no forum... é que não to conseguindo mesmo...!!

Realmente não sei mais o que fazer pra solucionar o problema... vamos a ele...

Seguinte: possuo um micro com a placa PixelView PlayTV MPEG2.

Estou conseguindo ver tv, escutar radio e até passar meus video da videocamera pra ela!!! E passa tudo normal, com som etc etc etc

Só que aí é que tá, quando vou gravar (seja por qualquer programa iuVCR, o proprio que veio com a placa, ou outros... gravo o video sem problema (arquivo avi ou mpeg), mas o som não sae nem a pau!!!

já tentei de tudo ... :

a) Arrumar (mudar) as configurações do soundmax (para os dispositivos de gravação auxiliar, line in, microfone, etc etc etc),

B) Verificar os cabos ...

c) Ver no programa de captura se não está em mute, etc etc etc

d) E por aí vai ...

O que vocês, experts no assunto, me recomendam??

Q.q coisa, pra agilizar contato, tae meu mail que é meu msn tb:

carlos@dominium.inf.br

Desde já agradeço muito, de coração mesmo!!

Um abração enorme a todos, fiquem com Deus e sucesso sempre!!!

Carlos Queiroz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×