Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
16vTurbo

Meu novo PC..A64 Impressões negativas

Recommended Posts

Bom fazem cerca de 1 mes que comprei esse PC da assinatura. Até que anda bem... como se o p4 fosse um vectra 2.0 e esse athon 64 um gol 1.0 16v Turbo..

até que é bem valentinho.. pra quem saiu de um celeron 1.3 128mb de ram...

Mas no entanto percebi que existem alguns travamentos irreparaveis que só reiniciando mesmo de vez em quando.. cheguei a cogitar da minha fonte mas já ouve duas pessoas reclamarem da mesma coisa e todas elas tem uma fonte boa... wats reais. Será que isso seria o mito do possivel bug dos 64bits em sistema de 32bits..? Antes de comprar ele já fui alertado por algumas pessoas mas não liguei muito ja que tanta gente tem esse A64... não chega ser sempre... mas as vezes, o q pode por em risco certos trabalhos..

E outra coisa ainda mais rara é o desligamento do monitor do nada.. Ele simplesmente desliga e fica em stand by, suspeitei da VGA mas quando isso aconteceu de novo eu estava ouvindo musica e a musica parou tb.. então não deve ser mesmo né?..

As temperaturas teh que achei q sao boas fica em torno de 36°C paradão.. e quando jogo vai teh 52°C.. embora esta friozinho...

Alguem já teve esses sintomas no PC?

Ele fez 367pt no Performance test. e 1931 no 3dmark05... com a vga em stock..

deve ta td na média né?

valeu pela atençao desde já...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nada ver esses lance de bug de CPU 64bits em aplicações 32bits.

Eu também tenho um A64 e na minha opinião é o sistema mais estavel que tive e o que menos esquenta.

Possivelmente é sua fonte,não recomendo usar genérica,apesar de eu estar usando uma 400W genérica modada e estar 100% estavel :ahh: ,acho meio arriscado.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse negócio do desligamento do monitor acontecia comigo, só resolveu quando reinstalei o Windows, as vezes os outros problemas também estejam relacionados a este, tente reinstalar o Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×