Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
kogima

Abrir link

Recommended Posts

aí pessoal, meu internet explorer está doido, não funciona nenhum link de nenhuma pagina, se eu clico em alguma noticia por exemplo, ele não abre a pagina correspondente a noticia, o que devo fazer para arrumar isso, e onde fica os arquivos temporarios do firefox????

valeu pela ajuda desde ja....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por kogima@14 de julho de 2005, 13:34

...meu internet explorer está doido,... onde fica os arquivos temporarios do firefox????

???? IE ou Firefox?

você não está usando nenhum Antipopup? Ou estaria com algum Spyware? Qual a conexão? ADSL ou discada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

1. Iniciar > Executar

2. Digite: regsvr32 urlmon.dll

3. Clique OK ao terminar

4. Se isto ainda não resolver o problema, faça várias vezes o mesmo procedimento, mas com os seguintes arquivos:

regsvr32 Shdocvw.dll

regsvr32 Msjava.dll

regsvr32 Actxprxy.dll

regsvr32 Oleaut32.dll

regsvr32 Mshtml.dll

regsvr32 Browseui.dll

regsvr32 Shell32.dll

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ohha "josemelo", eu nunca tinha feito isso, funciono quando executei todos, valeu pela ajuda...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×